<!DOCTYPE html> <html lang="en" class="article--page" xclass="article--page">

<head>
        <!-- VEGA TESZT -->
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">     <meta  name="keywords"  content=""  />     <meta  property="og:description"  name="description"  content="A beer made using Yorkshire puddings has won Aldi’s Next Big Thing competition – and it is now available at stores nationwide.   The Aldi..."  />     <meta  property="og:type"  content="article"  />     <meta  property="og:title"  name="twitter:title"  content="Yorkshire Pudding Beer wins Aldi listing - Drinks Retailing News - The Voice of Drinks Retailing"  />     <meta  property="og:url"  content="https://drinksretailingnews.co.uk/news/fullstory.php/aid/21304/Yorkshire_Pudding_Beer_wins_Aldi_listing.html"  />     <meta  property="og:image"  content="https://cdn744.pressflex.net/images//21304.photo.2.jpg?m=1669649422"  name="twitter:image"  />     <meta  name="twitter:card"  content="summary_large_image"  />     <meta  name="twitter:site"  content="@DrinksRetailing"  />     <meta  name="twitter:description"  content="A beer made using Yorkshire puddings has won Aldi’s Next Big Thing competition – and it is now available at stores nationwide.   The Aldi..."  />     
    <title>Yorkshire Pudding Beer wins Aldi listing - Drinks Retailing News - The Voice of Drinks Retailing</title>

    <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/site.webmanifest">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="theme-color" content="#ffffff">
        <!-- <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-beta.2/css/bootstrap.min.css" integrity="sha384-PsH8R72JQ3SOdhVi3uxftmaW6Vc51MKb0q5P2rRUpPvrszuE4W1povHYgTpBfshb"
        crossorigin="anonymous"> -->
    <!-- <link rel="stylesheet" href="bootstrap-dist\css\bootstrap.min.css"> -->
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/css/bootstrap.min.css" integrity="sha384-Gn5384xqQ1aoWXA+058RXPxPg6fy4IWvTNh0E263XmFcJlSAwiGgFAW/dAiS6JXm" crossorigin="anonymous">
            <link rel="stylesheet" href="/style.php/styles-merged.css">
        <link rel="stylesheet" href="/style.php/744.css">
    
    <link href="https://fonts.googleapis.com/css?family=IBM+Plex+Serif:600|Raleway:400,500,600" rel="stylesheet">
        
        
         <script src="https://code.jquery.com/jquery-3.2.1.slim.min.js" integrity="sha384-KJ3o2DKtIkvYIK3UENzmM7KCkRr/rE9/Qpg6aAZGJwFDMVNA/GpGFF93hXpG5KkN" crossorigin="anonymous"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js" integrity="sha384-ApNbgh9B+Y1QKtv3Rn7W3mgPxhU9K/ScQsAP7hUibX39j7fakFPskvXusvfa0b4Q" crossorigin="anonymous"></script>
    <script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js" integrity="sha384-JZR6Spejh4U02d8jOt6vLEHfe/JQGiRRSQQxSfFWpi1MquVdAyjUar5+76PVCmYl" crossorigin="anonymous"></script>
    <script src="/js/drinksretailing.js"></script>
     <script type="text/javascript" src="/style.php/social-bookmarks.js"></script> 
     
        <script language="JavaScript" type="text/javascript" src="https://agile.pressflex.net/adx.js"></script>
        <script language="JavaScript" type="text/javascript">
            <!--
            function PHPADS_showZone(zone) {
                var m3_u = (location.protocol == 'https:' ? 'https://agile.pressflex.net/adjs.php' : 'http://agile.pressflex.net/adjs.php');
                var m3_r = Math.floor(Math.random() * 99999999999);
                if (!document.MAX_used) document.MAX_used = ',';
                document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
                document.write("?zoneid=" + zone + "&amp;block=1");
                document.write('&amp;cb=' + m3_r);
                if (document.MAX_used != ',') document.write("&amp;exclude=" + document.MAX_used);
                document.write("&amp;loc=" + escape(window.location));
                if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                if (document.context) document.write("&context=" + escape(document.context));
                if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                document.write("'><\/scr" + "ipt>");
            }
            //-->
        </script>
      

            <!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-11678888-3','auto');
ga('send', 'pageview');
ga('create', 'UA-4838107-1', 'auto', {'name': 'client'});
ga('client.send', 'pageview');
</script>
<!-- End Google Analytics -->
       
    
    
</head>

<body>
    
        <div class="container-fluid p-0">
        <!-- Content here -->
        <div class="row">
            <div class="masthead col-12">
                <a href="/"><!-- img class="img-fluid" src="/img/masthead.png" alt="Drinks Retailing News" srcset="" --></a>
            </div>
        </div>
                <nav class="navbar navbar-expand-md navbar-light bg-light primary-color">
            <!-- <a class="navbar-brand" href="#">Navbar</a> -->
            <button class="navbar-toggler ml-auto" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation">
                <span class="navbar-toggler-icon"></span>
            </button>
            <div class="collapse navbar-collapse" id="navbarNavDropdown">
                <ul class="navbar-nav">
                                         <li class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="/news/categoryfront.php/id/11/News.html" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                            News
                        </a>
                        <div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
                                                        <a class="dropdown-item" href="/news/categoryfront.php/id/11/News.html">All News</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/12/Beer_News.html">Beer News</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/13/Cider_News.html">Cider News</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/14/Spirits_News.html">Spirits News</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/17/Wine_News.html">Wine News</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/15/Retailer_News.html">Retailer News</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/264/Mindful_Drinking.html">Mindful Drinking</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/252/Convenience_Corner.html">Convenience Corner</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/251/Inspiring_Indies.html">Inspiring Indies</a>                         </div>
                    </li>

                                          <li class="nav-item">
                        <a class="nav-link" href="/news/categoryfront.php/id/32/Analysis.html">Analysis</a>
                    </li>
                                          <li class="nav-item">
                        <a class="nav-link" href="/news/categoryfront.php/id/23/Opinion.html">Opinion</a>
                    </li>
                                          <li class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="/news/categoryfront.php/id/190/Events.html" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                            Events
                        </a>
                        <div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
                                                        <a class="dropdown-item" href="http://www.drinksretailingawards.co.uk">Drinks Retailing Awards</a>                             <a class="dropdown-item" href="http://www.internationalbeerchallenge.com">International Beer Challenge</a>                             <a class="dropdown-item" href="http://www.internationalciderchallenge.com/">International Cider Challenge</a>                         </div>
                    </li>

                                          <li class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                            About
                        </a>
                        <div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
                                                        <a class="dropdown-item" href="/info/about_us.php">About Us</a>                             <a class="dropdown-item" href="/info/contact_us.php">Contact Us</a>                             <a class="dropdown-item" href="https://agilemedia.escosubs.co.uk/brands/drinks-retailing-news/subscribe-to-drinks-retailing-news.htm">Subscribe</a>                             <a class="dropdown-item" href="/news/fullstory.php/aid/2964/Advertise.html">Advertise</a>                             <a class="dropdown-item" href="mailto:samantha.halliday@agilemedia.co.uk">Request Media Pack</a>                             <a class="dropdown-item" href="/news/fullstory.php/aid/17968/Features_List.html">Features List</a>                         </div>
                    </li>

                                          <li class="nav-item">
                        <a class="nav-link" href="https://www.drinksretailingnews.co.uk/news/categoryfront.php/id/274/Digital_Archive.html">Digital Edition</a>
                    </li>
                                          <li class="nav-item">
                        <a class="nav-link" href="/news/categoryfront.php/id/273/Innovation_Hub.html">Innovation Hub</a>
                    </li>
                                     </ul>
            </div>
        </nav>
        
        <div class="ad leaderboard" style="background-color:white;margin-top:0;padding-top:1.2rem;padding-bottom: 1.2rem;"><script> PHPADS_showZone(9); </script></div>

        <div class="row m-lg-0 mainContent" style="margin-top:0 !important;">

            <div class="leftColumn">

                  
<html lang="en" class="article--page" xclass="article--page">

<ul class="breadcrumb">
    <li class="breadcrumb-item"><a href="/">Home</a></li>
         <li class="breadcrumb-item"><a href="/news/categoryfront.php/id/11/News.html">News</a></li>
          <li class="breadcrumb-item"><a href="/news/categoryfront.php/id/12/Beer_News.html">Beer News</a></li>
          <li class="breadcrumb-item"><a href="/news/categoryfront.php/id/294/Drinks.html">Drinks</a></li>
     </ul>

<div class="article p-3 ">
        <h1 class="headline">Yorkshire Pudding Beer wins Aldi listing</h1>
        <div class="byline-container">
            <div class="article_author"><span class="paramn">By</span>         <span class="paramv">Lucy Britner</span>     </div>
         <div class="publication_date">&nbsp;| 28 November, 2022</div>
                <div class="articleTools for_simple_article">
            <span class="addthis_inline_share_toolbox" addthis:title="Yorkshire Pudding Beer wins Aldi listing"></span>
<!--            <span class="addthis_toolbox addthis_default_style addthis_32x32_style"
                addthis:title="Yorkshire Pudding Beer wins Aldi listing">
                <a class="addthis_button_preferred_1"></a>
                <a class="addthis_button_preferred_2"></a>
                <a class="addthis_button_preferred_3"></a>
                <a class="addthis_button_preferred_4"></a>
                <a class="addthis_button_compact"></a>
                <a class="addthis_counter addthis_bubble_style"></a>
            </span>
-->
            <script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
            <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e088dd12cbbd55e"></script>
        </div>
        </div>
            <div class="photo first">
                <img class="img-fluid" src="//cdn744.pressflex.net/images//21304.photo.2.jpg?m=1669649422" alt="" />
            </div>
     
           <p>A beer made using Yorkshire puddings has won Aldi’s Next Big Thing competition – and it is now available at stores nationwide.</p>   
<p>The Aldi competition, <a href="https://drinksretailingnews.co.uk/news/fullstory.php/aid/20932/Channel_4_to_broadcast_Grow_with_Aldi_supplier_competition_.html" target="_blank">which was featured on Channel 4</a>, saw hopeful suppliers compete for space on the supermarket’s shelves.</p>   
<p>Malton Brewery's Yorkshire Pudding Beer (£1.49/50cl), which was first made in 2019, is brewed with half a Yorkshire pudding. Creators <span class="normaltextrun">Howard Kinder and his son Harry</span> claim the addition makes the beer “soft, smooth and slightly creamy”.</p>   
<p><span class="normaltextrun">Julie Ashfield, managing director of buying at Aldi UK</span>, also selected <span class="normaltextrun">Harry Specters Chocolate Bars as winners - an Ely-based business with a workforce of people with autism. </span></p>   
<p class="paragraph"><span class="normaltextrun">“Choosing between beer and chocolate was just too tough,” said Ashfield. “The love and innovation that has gone into their products is just outstanding. They are both fantastic products and it just felt right to make both winners.</span><span class="normaltextrun"> </span><span class="eop"> </span></p>     
<p class="paragraph"><span class="eop"> </span><span class="normaltextrun">“Moments like this just really make me love my job. You could see how much it meant to both of them. And I’m confident our shoppers are going to enjoy these fantastic treats.”</span><span class="eop"> </span></p>   
<p class="paragraph"></p>         <h5>Related articles:</h5>
    <ul class="related-articles">
                <li><a href="/news/fullstory.php/aid/20035/Aldi_gears_up_to_launch_Brewdog_s_ALD_IPA.html">Aldi gears up to launch Brewdog&#039;s ALD IPA</a></li>
                <li><a href="/news/fullstory.php/aid/21295/Carlsberg_Marston_92s_Brewing_Co_sells_Eagle_Brewery_to_Damm.html">Carlsberg Marston’s Brewing Co sells Eagle Brewery to Damm</a></li>
                <li><a href="/news/fullstory.php/aid/21292/UK_distilleries_launch_British_Aquavit_campaign.html">UK distilleries launch British Aquavit campaign</a></li>
                <li><a href="/news/fullstory.php/aid/21287/International_Beer_Challenge_winners_announced_.html">International Beer Challenge winners announced </a></li>
                <li><a href="/news/fullstory.php/aid/21290/Drinkaware_and_Heineken_launch_walking_football_programme.html">Drinkaware and Heineken launch walking football programme</a></li>
            </ul>
    
    </div>

            </div>
            <!-- leftcolumn end -->



            <div class="sideBar rightColumn">
                                                <div class="sideSearch my-4 col-lg-12">
                    <h3 class="sidebarHeadline">Site <span> Search</span>
                    </h3>

                    <form class="form-inline" action="/news/search.php" id="searchbox_form" onsubmit="if (!$(this).data('loading')) $(this).data('loading',True); else return false;">
                        <div class="form-group">
                            <input type="hidden" name="m" value="all">
                            <input type="text" name="q" id="search-input" class="form-control" id="searchfield" placeholder="Search Drinks Retailing News" onchange="$(this.form).data('loading',false)">
                        </div>
                        <button type="submit" class="btn btn-primary btn-search">Search</button>
                    </form>
                </div>
                
                <div class="sideNewsletter my-4 col-lg-12">
                    <h3 class="sidebarHeadline">Register
                        <span>for Newsletter or Magazine</span>
                    </h3>

                    <form class="form-inline" action="/emailsignup/">
                        <div class="form-group">
                            <input type="text" name="_FB[email]" class="form-control" id="newsletter-input" placeholder="Enter your email address">
                        </div>
                        <button type="submit" class="btn btn-primary btn-subscribe">subscribe</button>
                    </form>
                </div>

                <div class="ad col-12">
                    <script language='JavaScript' type='text/javascript'>
                        PHPADS_showZone('75');
                    </script>
                </div>

                <div class="ad col-12">
                    <script language='JavaScript' type='text/javascript'>
                        PHPADS_showZone('45');
                    </script>
                </div>

                <div class="ad col-12">
                    <script language='JavaScript' type='text/javascript'>
                        PHPADS_showZone('30');
                    </script>
                </div>

                <div class="ad col-12">
                    <script language='JavaScript' type='text/javascript'>
                        PHPADS_showZone('29');
                    </script>
                </div>

                <div class="ad col-12">
                    <script language='JavaScript' type='text/javascript'>
                        PHPADS_showZone('12');
                    </script>
                </div>


                                <script>
                    function ini(maxcv) {
                        for (cv = 1; cv <= maxcv; cv++) {
                            document.getElementById(cv).style.display = 'none';
                        }
                        if (maxcv > 0) {
                            document.getElementById('7days').className = 'nav-item';
                        }
                        if (maxcv > 1) {
                            document.getElementById('14days').className = 'nav-item';
                        }
                        if (maxcv > 2) {
                            document.getElementById('1month').className = 'nav-item';
                        }
                    }
                </script>
                <div class="sideMostread col-lg-12">
                    <h3 class="sidebarHeadline">Most read <span>articles</span> </h3>

                    <ul class="nav nav-tabs mostread-nav-tabs">
                        <li class="nav-item tabActive" id="7days">
                            <a class="nav-link" href="javascript:void(0);" onclick="ini(3); document.getElementById('1').style.display='block'; document.getElementById('7days').className='tabActive nav-item';">7 days</a>
                        </li>
                        <li class="nav-item" id="14days">
                            <a class="nav-link" href="javascript:void(0);" onclick="ini(3); document.getElementById('2').style.display='block'; document.getElementById('14days').className='tabActive nav-item';">14 days</a>
                        </li>
                        <li class="nav-item" id="1month">
                            <a class="nav-link" href="javascript:void(0);" onclick="ini(3); document.getElementById('3').style.display='block'; document.getElementById('1month').className='tabActive nav-item';">1 month</a>
                        </li>
                    </ul>
                                        <div>
                        <ol id="1" style="display:block;" class="mostReadWidget_articles sidebarBox">
                                                        <li>
                                <a href="/news/fullstory.php/aid/21300/How_to_promote_your_alcohol-free_drinks_range.html">How to promote your alcohol-free drinks range…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/21295/Carlsberg_Marston_92s_Brewing_Co_sells_Eagle_Brewery_to_Damm.html">Carlsberg Marston’s Brewing Co sells Eagle…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/21298/Recycling,_tax_and_quick_commerce_to_shape_2023_trade_-_analysis.html">Recycling, tax and quick commerce to shape…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/21284/What_to_expect_from_Lidl_92s_wine_offer_this_Christmas.html">What to expect from Lidl’s wine offer this…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/21285/Enotria___Coe_scrutinised_over_Telegraph_wine_club_deal_.html">Enotria &amp; Coe scrutinised over Telegraph wine…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/21299/What_will_the_World_Cup_hold_for_the_off-trade_.html">What will the World Cup hold for the off-trade?…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/21281/Accolade_Wines_to_sell_The_Park_to_Encirc.html">Accolade Wines to sell The Park to Encirc</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20699/Drambuie_taps_chef_James_Martin_in_home_drinks_campaign.html">Drambuie taps chef James Martin in home drinks…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20016/Coors_Light_to_be_rebranded_as_Coors_from_March_2021.html">Coors Light to be rebranded as Coors from…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/21296/Diageo_92s_Distill_Ventures_takes_minority_stake_in_The_Oxford_Artisan_Distillery_.html">Diageo’s Distill Ventures takes minority…</a>
                            </li>
                                                        <div style="clear:both;"></div>
                        </ol>
                    </div>
                    <div style="clear:both;"></div>
                                        <div>
                        <ol id="2" style="display:none;" class="mostReadWidget_articles sidebarBox">
                                                        <li>
                                <a href="/news/fullstory.php/aid/21285/Enotria___Coe_scrutinised_over_Telegraph_wine_club_deal_.html">Enotria &amp; Coe scrutinised over Telegraph wine…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/21281/Accolade_Wines_to_sell_The_Park_to_Encirc.html">Accolade Wines to sell The Park to Encirc</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20699/Drambuie_taps_chef_James_Martin_in_home_drinks_campaign.html">Drambuie taps chef James Martin in home drinks…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/21284/What_to_expect_from_Lidl_92s_wine_offer_this_Christmas.html">What to expect from Lidl’s wine offer this…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/21287/International_Beer_Challenge_winners_announced_.html">International Beer Challenge winners announced…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/21286/Asda_introduces_draught_drinks_in_Leeds_store.html">Asda introduces draught drinks in Leeds store…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/21291/Drinks_industry_in_mixed_response_to_autumn_statement.html">Drinks industry in mixed response to autumn…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/21280/_Navigating_tough_times_in_the_drinks_industry__96_opinion.html">Navigating tough times in the drinks industry…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20016/Coors_Light_to_be_rebranded_as_Coors_from_March_2021.html">Coors Light to be rebranded as Coors from…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/21295/Carlsberg_Marston_92s_Brewing_Co_sells_Eagle_Brewery_to_Damm.html">Carlsberg Marston’s Brewing Co sells Eagle…</a>
                            </li>
                                                        <div style="clear:both;"></div>
                        </ol>
                    </div>
                    <div style="clear:both;"></div>
                                        <div>
                        <ol id="3" style="display:none;" class="mostReadWidget_articles sidebarBox">
                                                        <li>
                                <a href="/news/fullstory.php/aid/21281/Accolade_Wines_to_sell_The_Park_to_Encirc.html">Accolade Wines to sell The Park to Encirc</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/21285/Enotria___Coe_scrutinised_over_Telegraph_wine_club_deal_.html">Enotria &amp; Coe scrutinised over Telegraph wine…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20699/Drambuie_taps_chef_James_Martin_in_home_drinks_campaign.html">Drambuie taps chef James Martin in home drinks…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/21267/New_drinks_launches_-_November_22_.html">New drinks launches - November 22</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20016/Coors_Light_to_be_rebranded_as_Coors_from_March_2021.html">Coors Light to be rebranded as Coors from…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/21280/_Navigating_tough_times_in_the_drinks_industry__96_opinion.html">Navigating tough times in the drinks industry…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/21275/Campari_Group_opens_new_regional_HQ_in_London.html">Campari Group opens new regional HQ in London…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/21265/Australia_s_Brown_Brothers_returns_to_UK.html">Australia&#039;s Brown Brothers returns to UK</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/21260/How_beer_is_moving_with_the_times_-_analysis.html">How beer is moving with the times - analysis</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/21258/Fortified_wine_beyond_Christmas_-_analysis.html">Fortified wine beyond Christmas - analysis</a>
                            </li>
                                                        <div style="clear:both;"></div>
                        </ol>
                    </div>
                    <div style="clear:both;"></div>
                                    </div>
                                 <div class="sideMagazineCovers my-5 col-lg-12">
                    <h3 class="sidebarHeadline">Digital<span> Edition</span>
                    </h3>
                    <div class="magazinecovers--container row">
                        
                        <div class="col-6 col-md-3 col-lg-6">
                            <img src="/images/affiliates/affiliate.12.jpg" class="img-fluid coverImage" border="0" alt="">
                        </div>
                        <div class="col-6 col-md-3 col-lg-6">
                            <a href="/affiliate.php?id=12" target="_blank">
                                <strong><p>The latest digital edition can be found here.</p> </strong>
                            </a>
                        </div>

                                            </div>

                </div>
                




                <div class="sideJobs col-lg-12 mb-5 catID">
                    <div class="drinks-innovation-hub mt-4">
                        <h3 class="sidebarHeadline">Innovation <span>Hub</span>
                        </h3>
                        <div class="ad col-12 p-0">
                            <script language='JavaScript' type='text/javascript'>
                            PHPADS_showZone('78');
                            </script>
                        </div>
                    </div>
                </div>







                <div class="sideEvents col-lg-12 catID">
                    <h3 class="sidebarHeadline">DRN
                        <span> Events</span>
                    </h3>

                    <!-- TODO: úgy látom ez még nincs meg, itt editáltam ebbe bele! más a kód mint az index.html-ben ~vega -->
                    <div class="upcomingEventsBox">

                        <ul class="drn-events-list list-unstyled">
                            <li class="media">
                                <a href="https://www.drinksretailingawards.co.uk/">
                                    <img class="mr-3 event-img img-fluid p-md-1" src="/images/events/dra2020.jpg" alt="Drinks Retailing Awards">
                                    <div class="media-body">
                                        <h5 class="mt-0 mb-1">
                                            Drinks Retailing Awards
                                        </h5>

                                    </div>
                                </a>

                            </li>

                            <!--li class="media my-lg-4">
                                <a href="http://www.internationalbeerchallenge.com/">
                                    <img class="mr-3 event-img img-fluid p-md-1" src="/files/events_and_media_kit/IBC_logo_2020-01.jpg" alt="International Beer Challenge">
                                    <div class="media-body">
                                        <h5 class="mt-0 mb-1">
                                            International Beer Challenge
                                        </h5>
                                    </div>
                                </a>
                            </li>
                            <li class="media my-lg-4">
                                <a href="/news/fullstory.php/aid/16207/Think_Rum_2020.html">
                                    <img class="mr-3 event-img img-fluid p-md-1" src="/files/events_and_media_kit/Think_Rum_2020-01.jpg" alt="Think Rum">
                                    <div class="media-body">
                                        <h5 class="mt-0 mb-1">
                                            Think Rum
                                        </h5>
                                    </div>
                                </a>
                            </li>

                            <li class="media">
                                <a href="/news/fullstory.php/aid/17523/Think_Gin_2020.html">
                                    <img class="mr-3 event-img img-fluid p-md-1" src="/files/events_and_media_kit/Think_Gin_2020-01.jpg" alt="Think Gin">
                                    <div class="media-body">
                                        <h5 class="mt-0 mb-1">
                                            Think Gin
                                        </h5>
                                    </div>
                                </a>
                            </li-->
                        </ul>


                    </div>
                </div>
                            </div>
        </div>
        <div class="footer"><p id="copyrightinfo" style="text-align: center;">&copy; Agile Media Ltd 2022. All rights reserved.<br />Registered Office:&nbsp;56-58 Church Walk, Burgess Hill, West Sussex, RH15 9AN.<br />Registered in England No. 6646125.VAT No. 938 4452 95</p></div>
    </div>

    <div class="ad skin"><script> PHPADS_showZone(44); </script></div>

    </body>

</html>
