<!DOCTYPE html> <html lang="en" class="article--page" xclass="article--page">

<head>
        <!-- VEGA TESZT -->
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">     <meta  name="keywords"  content=""  />     <meta  property="og:description"  name="description"  content="The trade has reacted to news that new chancellor Jeremy Hunt will now reverse plans to freeze duty on alcohol, less than a month after former..."  />     <meta  property="og:type"  content="article"  />     <meta  property="og:title"  name="twitter:title"  content="Chancellor&#039;s alcohol duty freeze U-turn &quot;extremely disappointing&quot; - Drinks Retailing News - The Voice of Drinks Retailing"  />     <meta  property="og:url"  content="https://drinksretailingnews.co.uk/news/fullstory.php/aid/21239/Chancellor_s_alcohol_duty_freeze_U-turn__extremely_disappointing_.html"  />     <meta  property="og:image"  content="https://cdn744.pressflex.net/images/21239.photo.2.jpg?m=1666011346"  name="twitter:image"  />     <meta  name="twitter:card"  content="summary_large_image"  />     <meta  name="twitter:site"  content="@DrinksRetailing"  />     <meta  name="twitter:description"  content="The trade has reacted to news that new chancellor Jeremy Hunt will now reverse plans to freeze duty on alcohol, less than a month after former..."  />     
    <title>Chancellor&#039;s alcohol duty freeze U-turn &quot;extremely disappointing&quot; - Drinks Retailing News - The Voice of Drinks Retailing</title>

    <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/site.webmanifest">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="theme-color" content="#ffffff">
        <!-- <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-beta.2/css/bootstrap.min.css" integrity="sha384-PsH8R72JQ3SOdhVi3uxftmaW6Vc51MKb0q5P2rRUpPvrszuE4W1povHYgTpBfshb"
        crossorigin="anonymous"> -->
    <!-- <link rel="stylesheet" href="bootstrap-dist\css\bootstrap.min.css"> -->
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/css/bootstrap.min.css" integrity="sha384-Gn5384xqQ1aoWXA+058RXPxPg6fy4IWvTNh0E263XmFcJlSAwiGgFAW/dAiS6JXm" crossorigin="anonymous">
            <link rel="stylesheet" href="/style.php/styles-merged.css">
        <link rel="stylesheet" href="/style.php/744.css">
    
    <link href="https://fonts.googleapis.com/css?family=IBM+Plex+Serif:600|Raleway:400,500,600" rel="stylesheet">
        
        
         <script src="https://code.jquery.com/jquery-3.2.1.slim.min.js" integrity="sha384-KJ3o2DKtIkvYIK3UENzmM7KCkRr/rE9/Qpg6aAZGJwFDMVNA/GpGFF93hXpG5KkN" crossorigin="anonymous"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js" integrity="sha384-ApNbgh9B+Y1QKtv3Rn7W3mgPxhU9K/ScQsAP7hUibX39j7fakFPskvXusvfa0b4Q" crossorigin="anonymous"></script>
    <script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js" integrity="sha384-JZR6Spejh4U02d8jOt6vLEHfe/JQGiRRSQQxSfFWpi1MquVdAyjUar5+76PVCmYl" crossorigin="anonymous"></script>
    <script src="/js/drinksretailing.js"></script>
     <script type="text/javascript" src="/style.php/social-bookmarks.js"></script> 
     
        <script language="JavaScript" type="text/javascript" src="https://agile.pressflex.net/adx.js"></script>
        <script language="JavaScript" type="text/javascript">
            <!--
            function PHPADS_showZone(zone) {
                var m3_u = (location.protocol == 'https:' ? 'https://agile.pressflex.net/adjs.php' : 'http://agile.pressflex.net/adjs.php');
                var m3_r = Math.floor(Math.random() * 99999999999);
                if (!document.MAX_used) document.MAX_used = ',';
                document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
                document.write("?zoneid=" + zone + "&amp;block=1");
                document.write('&amp;cb=' + m3_r);
                if (document.MAX_used != ',') document.write("&amp;exclude=" + document.MAX_used);
                document.write("&amp;loc=" + escape(window.location));
                if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                if (document.context) document.write("&context=" + escape(document.context));
                if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                document.write("'><\/scr" + "ipt>");
            }
            //-->
        </script>
      

            <!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-11678888-3','auto');
ga('send', 'pageview');
ga('create', 'UA-4838107-1', 'auto', {'name': 'client'});
ga('client.send', 'pageview');
</script>
<!-- End Google Analytics -->
       
    
    
</head>

<body>
    
        <div class="container-fluid p-0">
        <!-- Content here -->
        <div class="row">
            <div class="masthead col-12">
                <a href="/"><!-- img class="img-fluid" src="/img/masthead.png" alt="Drinks Retailing News" srcset="" --></a>
            </div>
        </div>
                <nav class="navbar navbar-expand-md navbar-light bg-light primary-color">
            <!-- <a class="navbar-brand" href="#">Navbar</a> -->
            <button class="navbar-toggler ml-auto" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation">
                <span class="navbar-toggler-icon"></span>
            </button>
            <div class="collapse navbar-collapse" id="navbarNavDropdown">
                <ul class="navbar-nav">
                                         <li class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="/news/categoryfront.php/id/11/News.html" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                            News
                        </a>
                        <div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
                                                        <a class="dropdown-item" href="/news/categoryfront.php/id/11/News.html">All News</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/12/Beer_News.html">Beer News</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/13/Cider_News.html">Cider News</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/14/Spirits_News.html">Spirits News</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/17/Wine_News.html">Wine News</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/15/Retailer_News.html">Retailer News</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/264/Mindful_Drinking.html">Mindful Drinking</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/252/Convenience_Corner.html">Convenience Corner</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/251/Inspiring_Indies.html">Inspiring Indies</a>                         </div>
                    </li>

                                          <li class="nav-item">
                        <a class="nav-link" href="/news/categoryfront.php/id/32/Analysis.html">Analysis</a>
                    </li>
                                          <li class="nav-item">
                        <a class="nav-link" href="/news/categoryfront.php/id/23/Opinion.html">Opinion</a>
                    </li>
                                          <li class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="/news/categoryfront.php/id/190/Events.html" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                            Events
                        </a>
                        <div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
                                                        <a class="dropdown-item" href="http://www.drinksretailingawards.co.uk">Drinks Retailing Awards</a>                             <a class="dropdown-item" href="http://www.internationalbeerchallenge.com">International Beer Challenge</a>                             <a class="dropdown-item" href="http://www.internationalciderchallenge.com/">International Cider Challenge</a>                         </div>
                    </li>

                                          <li class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                            About
                        </a>
                        <div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
                                                        <a class="dropdown-item" href="/info/about_us.php">About Us</a>                             <a class="dropdown-item" href="/info/contact_us.php">Contact Us</a>                             <a class="dropdown-item" href="https://agilemedia.escosubs.co.uk/brands/drinks-retailing-news/subscribe-to-drinks-retailing-news.htm">Subscribe</a>                             <a class="dropdown-item" href="/news/fullstory.php/aid/2964/Advertise.html">Advertise</a>                             <a class="dropdown-item" href="mailto:samantha.halliday@agilemedia.co.uk">Request Media Pack</a>                             <a class="dropdown-item" href="/news/fullstory.php/aid/17968/Features_List.html">Features List</a>                         </div>
                    </li>

                                          <li class="nav-item">
                        <a class="nav-link" href="https://www.drinksretailingnews.co.uk/news/categoryfront.php/id/274/Digital_Archive.html">Digital Edition</a>
                    </li>
                                          <li class="nav-item">
                        <a class="nav-link" href="/news/categoryfront.php/id/273/Innovation_Hub.html">Innovation Hub</a>
                    </li>
                                     </ul>
            </div>
        </nav>
        
        <div class="ad leaderboard" style="background-color:white;margin-top:0;padding-top:1.2rem;padding-bottom: 1.2rem;"><script> PHPADS_showZone(9); </script></div>

        <div class="row m-lg-0 mainContent" style="margin-top:0 !important;">

            <div class="leftColumn">

                  
<html lang="en" class="article--page" xclass="article--page">

<ul class="breadcrumb">
    <li class="breadcrumb-item"><a href="/">Home</a></li>
         <li class="breadcrumb-item"><a href="/news/categoryfront.php/id/11/News.html">News</a></li>
          <li class="breadcrumb-item"><a href="/news/categoryfront.php/id/294/Drinks.html">Drinks</a></li>
     </ul>

<div class="article p-3 ">
        <h1 class="headline">Chancellor&#039;s alcohol duty freeze U-turn &quot;extremely disappointing&quot;</h1>
        <div class="byline-container">
            <div class="article_author"><span class="paramn">By</span>         <span class="paramv">Lucy Britner</span>     </div>
         <div class="publication_date">&nbsp;| 17 October, 2022</div>
                <div class="articleTools for_simple_article">
            <span class="addthis_inline_share_toolbox" addthis:title="Chancellor&#039;s alcohol duty freeze U-turn &quot;extremely disappointing&quot;"></span>
<!--            <span class="addthis_toolbox addthis_default_style addthis_32x32_style"
                addthis:title="Chancellor&#039;s alcohol duty freeze U-turn &quot;extremely disappointing&quot;">
                <a class="addthis_button_preferred_1"></a>
                <a class="addthis_button_preferred_2"></a>
                <a class="addthis_button_preferred_3"></a>
                <a class="addthis_button_preferred_4"></a>
                <a class="addthis_button_compact"></a>
                <a class="addthis_counter addthis_bubble_style"></a>
            </span>
-->
            <script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
            <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e088dd12cbbd55e"></script>
        </div>
        </div>
            <div class="photo first">
                <img class="img-fluid" src="//cdn744.pressflex.net/images/21239.photo.2.jpg?m=1666011346" alt="" />
            </div>
     
           <p>The trade has reacted to news that new chancellor Jeremy Hunt will now reverse plans to freeze duty on alcohol, less than a month after former chancellor Kwasi Kwarteng <a href="https://drinksretailingnews.co.uk/news/fullstory.php/aid/21204/Government_freezes_alcohol_duty%2C_sets_out__93transitional_measure_94_for_wine_duty_reform.html" target="_blank">made the announcement</a>. </p>   
<p>In late September, Kwarteng said: “At this difficult time, we are not going to let alcohol duty rates rise in line with RPI.</p>   
<p>“I can announce that the planned increases in the duty rates for beer, for cider, for wine, and for spirits will all be cancelled.”</p>   
<p>However, Hunt today <a href="https://www.gov.uk/government/news/chancellor-brings-forward-further-medium-term-fiscal-plan-measures" target="_blank">announced a reversal of almost all of the tax measures</a> set out in the Growth Plan that have not been legislated for in parliament. This includes freezing alcohol duty rates from February 1, 2023, for a year.</p>   
<p>“Not proceeding with the freeze is worth approximately £600 million a year,” the chancellor said in a statement. “The next steps of the Alcohol Duty Review announced in Growth Plan 2022 will continue as planned. The alcohol duty uprating decision and interactions with the wider reforms to alcohol duties under the Alcohol Duty Review will be considered in due course.”</p>   
<p>Miles Beale, chief executive of the Wine and Spirit Trade Association called the announcement “extremely disappointing”.</p>   
<p>“This is yet another change of plans which will cause disruption to UK wine and spirit businesses who have spent the last two years being bounced from one crisis to the next.</p>   
<p>“Raising taxes is not only bad news for consumers worried about the cost of living, but also stifles growth and innovation for British businesses trying to recover from the pandemic and supply chain issues. History has shown that freezing alcohol duty does not have a negative impact on Treasury coffers.</p>     
<p> “We are looking forward to discussing our concerns with Treasury officials.”</p>   
<p>Society of Independent Brewers national chairman Roy Allkin said today’s announcement “undoes many of the positive measures announced in the mini budget only a few weeks ago”.</p>   
<p>“Small independent brewers will now have to wait a further few weeks to understand what this means for them, as the shakeup of the overarching alcohol duty system is still expected to go ahead. Again, this is creating more uncertainty for small brewers who are facing an extremely challenging trading environment dominated by energy spikes, price increases and a cost-of-living crisis.”</p>   
<p>Allkin also highlighted intentions by the Treasury to conduct a review of energy support from next April, including incentivising energy efficiency.</p>   
<p>“Small brewers previously called for support through grants to move to Net Zero and improve their energy efficiency through new technology and we hope that the Chancellor will consider this as part of his review," he said.</p>   
<p>Emma McClarkin, chief executive of the British Beer and Pub Association called the U-turn a “huge blow” for brewers and pubs. “The cost of doing business is completely out of control for pubs and brewers and the failure to act today to reduce pressures on businesses will hit them extremely hard,” she added.</p>         <h5>Related articles:</h5>
    <ul class="related-articles">
                <li><a href="/news/fullstory.php/aid/21204/Government_freezes_alcohol_duty%2C_sets_out__93transitional_measure_94_for_wine_duty_reform.html">Government freezes alcohol duty, sets out “transitional measure” for wine duty reform</a></li>
                <li><a href="/news/fullstory.php/aid/21238/UK_wineries_excluded_from_Small_Producers_92_Relief_Scheme__96_WineGB.html">UK wineries excluded from Small Producers’ Relief Scheme – WineGB</a></li>
                <li><a href="/news/fullstory.php/aid/21229/How_to_make_a_Christmas_marketing_plan.html">How to make a Christmas marketing plan</a></li>
                <li><a href="/news/fullstory.php/aid/21216/Former_wine_retailer_sets_up_Sober_Cellar_alcohol-free_pop-up_shop.html">Former wine retailer sets up Sober Cellar alcohol-free pop-up shop</a></li>
                <li><a href="/news/fullstory.php/aid/21205/What_are_the_transitional_measures_for_wine_duty_reform_.html">What are the transitional measures for wine duty reform?</a></li>
            </ul>
    
    </div>

            </div>
            <!-- leftcolumn end -->



            <div class="sideBar rightColumn">
                                                <div class="sideSearch my-4 col-lg-12">
                    <h3 class="sidebarHeadline">Site <span> Search</span>
                    </h3>

                    <form class="form-inline" action="/news/search.php" id="searchbox_form" onsubmit="if (!$(this).data('loading')) $(this).data('loading',True); else return false;">
                        <div class="form-group">
                            <input type="hidden" name="m" value="all">
                            <input type="text" name="q" id="search-input" class="form-control" id="searchfield" placeholder="Search Drinks Retailing News" onchange="$(this.form).data('loading',false)">
                        </div>
                        <button type="submit" class="btn btn-primary btn-search">Search</button>
                    </form>
                </div>
                
                <div class="sideNewsletter my-4 col-lg-12">
                    <h3 class="sidebarHeadline">Register
                        <span>for Newsletter or Magazine</span>
                    </h3>

                    <form class="form-inline" action="/emailsignup/">
                        <div class="form-group">
                            <input type="text" name="_FB[email]" class="form-control" id="newsletter-input" placeholder="Enter your email address">
                        </div>
                        <button type="submit" class="btn btn-primary btn-subscribe">subscribe</button>
                    </form>
                </div>

                <div class="ad col-12">
                    <script language='JavaScript' type='text/javascript'>
                        PHPADS_showZone('75');
                    </script>
                </div>

                <div class="ad col-12">
                    <script language='JavaScript' type='text/javascript'>
                        PHPADS_showZone('45');
                    </script>
                </div>

                <div class="ad col-12">
                    <script language='JavaScript' type='text/javascript'>
                        PHPADS_showZone('30');
                    </script>
                </div>

                <div class="ad col-12">
                    <script language='JavaScript' type='text/javascript'>
                        PHPADS_showZone('29');
                    </script>
                </div>

                <div class="ad col-12">
                    <script language='JavaScript' type='text/javascript'>
                        PHPADS_showZone('12');
                    </script>
                </div>


                                <script>
                    function ini(maxcv) {
                        for (cv = 1; cv <= maxcv; cv++) {
                            document.getElementById(cv).style.display = 'none';
                        }
                        if (maxcv > 0) {
                            document.getElementById('7days').className = 'nav-item';
                        }
                        if (maxcv > 1) {
                            document.getElementById('14days').className = 'nav-item';
                        }
                        if (maxcv > 2) {
                            document.getElementById('1month').className = 'nav-item';
                        }
                    }
                </script>
                <div class="sideMostread col-lg-12">
                    <h3 class="sidebarHeadline">Most read <span>articles</span> </h3>

                    <ul class="nav nav-tabs mostread-nav-tabs">
                        <li class="nav-item tabActive" id="7days">
                            <a class="nav-link" href="javascript:void(0);" onclick="ini(3); document.getElementById('1').style.display='block'; document.getElementById('7days').className='tabActive nav-item';">7 days</a>
                        </li>
                        <li class="nav-item" id="14days">
                            <a class="nav-link" href="javascript:void(0);" onclick="ini(3); document.getElementById('2').style.display='block'; document.getElementById('14days').className='tabActive nav-item';">14 days</a>
                        </li>
                        <li class="nav-item" id="1month">
                            <a class="nav-link" href="javascript:void(0);" onclick="ini(3); document.getElementById('3').style.display='block'; document.getElementById('1month').className='tabActive nav-item';">1 month</a>
                        </li>
                    </ul>
                                        <div>
                        <ol id="1" style="display:block;" class="mostReadWidget_articles sidebarBox">
                                                        <li>
                                <a href="/news/fullstory.php/aid/21235/J_E4germeister_opens__91Ice_Cold_92_supermarket.html">Jägermeister opens ‘Ice Cold’ supermarket…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/21239/Chancellor_s_alcohol_duty_freeze_U-turn__extremely_disappointing_.html">Chancellor&#039;s alcohol duty freeze U-turn &quot;extremely…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/21237/Chenin_Blanc,_championing_regionality_and_the_problem_with_Sauvignon_Blanc__96_opportunities_for_South_African_wine_in_the_UK_off-trade.html">Chenin Blanc, championing regionality and…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/21231/Amathus_introduces_Wines_with_Personality.html">Amathus introduces Wines with Personality</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/21236/The_trouble_with_wine_tasting_notes_-_Comment_.html">The trouble with wine tasting notes - Comment…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/21221/Is_the_metaverse_the_future_of_drinks_retailing_.html">Is the metaverse the future of drinks retailing?…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/21219/New_drinks_launches_-_October_22.html">New drinks launches - October 22</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/21234/Think_Rum_line-up_announced.html">Think Rum line-up announced</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/21232/Diageo_takes_full_ownership_of_Mr_Black_cold_brew_coffee_liqueur.html">Diageo takes full ownership of Mr Black cold…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/21233/BeerBods_closes_after_10_years_in_business.html">BeerBods closes after 10 years in business</a>
                            </li>
                                                        <div style="clear:both;"></div>
                        </ol>
                    </div>
                    <div style="clear:both;"></div>
                                        <div>
                        <ol id="2" style="display:none;" class="mostReadWidget_articles sidebarBox">
                                                        <li>
                                <a href="/news/fullstory.php/aid/21221/Is_the_metaverse_the_future_of_drinks_retailing_.html">Is the metaverse the future of drinks retailing?…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/21219/New_drinks_launches_-_October_22.html">New drinks launches - October 22</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/21218/Interview_-_WSET_chief_executive,_Michelle_Brampton_.html">Interview - WSET chief executive, Michelle…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/21235/J_E4germeister_opens__91Ice_Cold_92_supermarket.html">Jägermeister opens ‘Ice Cold’ supermarket…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/21226/Co-op_buyer_Ben_Cahill_on_the_Cava_comeback_and_making_wine_accessible_.html">Co-op buyer Ben Cahill on the Cava comeback…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/21239/Chancellor_s_alcohol_duty_freeze_U-turn__extremely_disappointing_.html">Chancellor&#039;s alcohol duty freeze U-turn &quot;extremely…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/21211/Aldi_eyes_value_with_Autumn_wine_range_chosen_by_shoppers.html">Aldi eyes value with Autumn wine range chosen…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20016/Coors_Light_to_be_rebranded_as_Coors_from_March_2021.html">Coors Light to be rebranded as Coors from…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/21227/Overhex_launches_South_Africa_92s_first_sparkling_orange_wine.html">Overhex launches South Africa’s first sparkling…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/21237/Chenin_Blanc,_championing_regionality_and_the_problem_with_Sauvignon_Blanc__96_opportunities_for_South_African_wine_in_the_UK_off-trade.html">Chenin Blanc, championing regionality and…</a>
                            </li>
                                                        <div style="clear:both;"></div>
                        </ol>
                    </div>
                    <div style="clear:both;"></div>
                                        <div>
                        <ol id="3" style="display:none;" class="mostReadWidget_articles sidebarBox">
                                                        <li>
                                <a href="/news/fullstory.php/aid/21221/Is_the_metaverse_the_future_of_drinks_retailing_.html">Is the metaverse the future of drinks retailing?…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20016/Coors_Light_to_be_rebranded_as_Coors_from_March_2021.html">Coors Light to be rebranded as Coors from…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/21218/Interview_-_WSET_chief_executive,_Michelle_Brampton_.html">Interview - WSET chief executive, Michelle…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/21204/Government_freezes_alcohol_duty,_sets_out__93transitional_measure_94_for_wine_duty_reform.html">Government freezes alcohol duty, sets out…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/21196/Big_Beer_makes_backing_craft_hard_-_opinion_.html">Big Beer makes backing craft hard - opinion</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/21210/Naked_Wines__Matt_Smith_on_finding_new_wine,_customer_engagement_and_price_increases.html">Naked Wines&#039; Matt Smith on finding new wine,…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/21219/New_drinks_launches_-_October_22.html">New drinks launches - October 22</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/21211/Aldi_eyes_value_with_Autumn_wine_range_chosen_by_shoppers.html">Aldi eyes value with Autumn wine range chosen…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/21206/What_92s_in_store_for_retail_at_Christmas_.html">What’s in store for retail at Christmas?</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/21187/Drinks__royal_warrants_to_become_void_after_Queen_s_death.html">Drinks&#039; royal warrants to become void after…</a>
                            </li>
                                                        <div style="clear:both;"></div>
                        </ol>
                    </div>
                    <div style="clear:both;"></div>
                                    </div>
                                 <div class="sideMagazineCovers my-5 col-lg-12">
                    <h3 class="sidebarHeadline">Digital<span> Edition</span>
                    </h3>
                    <div class="magazinecovers--container row">
                        
                        <div class="col-6 col-md-3 col-lg-6">
                            <img src="/images/affiliates/affiliate.12.jpg" class="img-fluid coverImage" border="0" alt="">
                        </div>
                        <div class="col-6 col-md-3 col-lg-6">
                            <a href="/affiliate.php?id=12" target="_blank">
                                <strong><p>The latest digital edition can be found here.</p> </strong>
                            </a>
                        </div>

                                            </div>

                </div>
                




                <div class="sideJobs col-lg-12 mb-5 catID">
                    <div class="drinks-innovation-hub mt-4">
                        <h3 class="sidebarHeadline">Innovation <span>Hub</span>
                        </h3>
                        <div class="ad col-12 p-0">
                            <script language='JavaScript' type='text/javascript'>
                            PHPADS_showZone('78');
                            </script>
                        </div>
                    </div>
                </div>







                <div class="sideEvents col-lg-12 catID">
                    <h3 class="sidebarHeadline">DRN
                        <span> Events</span>
                    </h3>

                    <!-- TODO: úgy látom ez még nincs meg, itt editáltam ebbe bele! más a kód mint az index.html-ben ~vega -->
                    <div class="upcomingEventsBox">

                        <ul class="drn-events-list list-unstyled">
                            <li class="media">
                                <a href="https://www.drinksretailingawards.co.uk/">
                                    <img class="mr-3 event-img img-fluid p-md-1" src="/images/events/dra2020.jpg" alt="Drinks Retailing Awards">
                                    <div class="media-body">
                                        <h5 class="mt-0 mb-1">
                                            Drinks Retailing Awards
                                        </h5>

                                    </div>
                                </a>

                            </li>

                            <!--li class="media my-lg-4">
                                <a href="http://www.internationalbeerchallenge.com/">
                                    <img class="mr-3 event-img img-fluid p-md-1" src="/files/events_and_media_kit/IBC_logo_2020-01.jpg" alt="International Beer Challenge">
                                    <div class="media-body">
                                        <h5 class="mt-0 mb-1">
                                            International Beer Challenge
                                        </h5>
                                    </div>
                                </a>
                            </li>
                            <li class="media my-lg-4">
                                <a href="/news/fullstory.php/aid/16207/Think_Rum_2020.html">
                                    <img class="mr-3 event-img img-fluid p-md-1" src="/files/events_and_media_kit/Think_Rum_2020-01.jpg" alt="Think Rum">
                                    <div class="media-body">
                                        <h5 class="mt-0 mb-1">
                                            Think Rum
                                        </h5>
                                    </div>
                                </a>
                            </li>

                            <li class="media">
                                <a href="/news/fullstory.php/aid/17523/Think_Gin_2020.html">
                                    <img class="mr-3 event-img img-fluid p-md-1" src="/files/events_and_media_kit/Think_Gin_2020-01.jpg" alt="Think Gin">
                                    <div class="media-body">
                                        <h5 class="mt-0 mb-1">
                                            Think Gin
                                        </h5>
                                    </div>
                                </a>
                            </li-->
                        </ul>


                    </div>
                </div>
                            </div>
        </div>
        <div class="footer"><p id="copyrightinfo" style="text-align: center;">&copy; Agile Media Ltd 2022. All rights reserved.<br />Registered Office:&nbsp;56-58 Church Walk, Burgess Hill, West Sussex, RH15 9AN.<br />Registered in England No. 6646125.VAT No. 938 4452 95</p></div>
    </div>

    <div class="ad skin"><script> PHPADS_showZone(44); </script></div>

    </body>

</html>
