<!DOCTYPE html> <html lang="en" class="article--page" xclass="article--page">

<head>
        <!-- VEGA TESZT -->
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">     <meta  name="keywords"  content="drinks, wines, Chile, industry, events, tasting, drinks industry, round, industry events, events round, chile tasting, drinks industry events, industry events round"  />     <meta  property="og:description"  name="description"  content=" Wines of Chile tasting     March 31    "  />     <meta  property="og:type"  content="article"  />     <meta  property="og:title"  name="twitter:title"  content="Drinks industry events round-up  - Drinks Retailing News - The Voice of Drinks Retailing"  />     <meta  property="og:url"  content="https://drinksretailingnews.co.uk/news/fullstory.php/aid/20923/Drinks_industry_events_round-up_.html"  />     <meta  property="og:image"  content="https://cdn744.pressflex.net/images//20923.photo.2.jpg?m=1648643779"  name="twitter:image"  />     <meta  name="twitter:card"  content="summary_large_image"  />     <meta  name="twitter:site"  content="@DrinksRetailing"  />     <meta  name="twitter:description"  content=" Wines of Chile tasting     March 31    "  />     
    <title>Drinks industry events round-up  - Drinks Retailing News - The Voice of Drinks Retailing</title>

    <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/site.webmanifest">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="theme-color" content="#ffffff">
        <!-- <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-beta.2/css/bootstrap.min.css" integrity="sha384-PsH8R72JQ3SOdhVi3uxftmaW6Vc51MKb0q5P2rRUpPvrszuE4W1povHYgTpBfshb"
        crossorigin="anonymous"> -->
    <!-- <link rel="stylesheet" href="bootstrap-dist\css\bootstrap.min.css"> -->
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/css/bootstrap.min.css" integrity="sha384-Gn5384xqQ1aoWXA+058RXPxPg6fy4IWvTNh0E263XmFcJlSAwiGgFAW/dAiS6JXm" crossorigin="anonymous">
            <link rel="stylesheet" href="/style.php/styles-merged.css">
        <link rel="stylesheet" href="/style.php/744.css">
    
    <link href="https://fonts.googleapis.com/css?family=IBM+Plex+Serif:600|Raleway:400,500,600" rel="stylesheet">
        
        
         <script src="https://code.jquery.com/jquery-3.2.1.slim.min.js" integrity="sha384-KJ3o2DKtIkvYIK3UENzmM7KCkRr/rE9/Qpg6aAZGJwFDMVNA/GpGFF93hXpG5KkN" crossorigin="anonymous"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js" integrity="sha384-ApNbgh9B+Y1QKtv3Rn7W3mgPxhU9K/ScQsAP7hUibX39j7fakFPskvXusvfa0b4Q" crossorigin="anonymous"></script>
    <script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js" integrity="sha384-JZR6Spejh4U02d8jOt6vLEHfe/JQGiRRSQQxSfFWpi1MquVdAyjUar5+76PVCmYl" crossorigin="anonymous"></script>
    <script src="/js/drinksretailing.js"></script>
     <script type="text/javascript" src="/style.php/social-bookmarks.js"></script> 
     
        <script language="JavaScript" type="text/javascript" src="https://agile.pressflex.net/adx.js"></script>
        <script language="JavaScript" type="text/javascript">
            <!--
            function PHPADS_showZone(zone) {
                var m3_u = (location.protocol == 'https:' ? 'https://agile.pressflex.net/adjs.php' : 'http://agile.pressflex.net/adjs.php');
                var m3_r = Math.floor(Math.random() * 99999999999);
                if (!document.MAX_used) document.MAX_used = ',';
                document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
                document.write("?zoneid=" + zone + "&amp;block=1");
                document.write('&amp;cb=' + m3_r);
                if (document.MAX_used != ',') document.write("&amp;exclude=" + document.MAX_used);
                document.write("&amp;loc=" + escape(window.location));
                if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                if (document.context) document.write("&context=" + escape(document.context));
                if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                document.write("'><\/scr" + "ipt>");
            }
            //-->
        </script>
      

            <!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-11678888-3','auto');
ga('send', 'pageview');
ga('create', 'UA-4838107-1', 'auto', {'name': 'client'});
ga('client.send', 'pageview');
</script>
<!-- End Google Analytics -->
       
    
    
</head>

<body>
    
        <div class="container-fluid p-0">
        <!-- Content here -->
        <div class="row">
            <div class="masthead col-12">
                <a href="/"><!-- img class="img-fluid" src="/img/masthead.png" alt="Drinks Retailing News" srcset="" --></a>
            </div>
        </div>
                <nav class="navbar navbar-expand-md navbar-light bg-light primary-color">
            <!-- <a class="navbar-brand" href="#">Navbar</a> -->
            <button class="navbar-toggler ml-auto" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation">
                <span class="navbar-toggler-icon"></span>
            </button>
            <div class="collapse navbar-collapse" id="navbarNavDropdown">
                <ul class="navbar-nav">
                                         <li class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="/news/categoryfront.php/id/11/News.html" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                            News
                        </a>
                        <div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
                                                        <a class="dropdown-item" href="/news/categoryfront.php/id/11/News.html">All News</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/12/Beer_News.html">Beer News</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/13/Cider_News.html">Cider News</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/14/Spirits_News.html">Spirits News</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/17/Wine_News.html">Wine News</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/15/Retailer_News.html">Retailer News</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/264/Mindful_Drinking.html">Mindful Drinking</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/252/Convenience_Corner.html">Convenience Corner</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/251/Inspiring_Indies.html">Inspiring Indies</a>                         </div>
                    </li>

                                          <li class="nav-item">
                        <a class="nav-link" href="/news/categoryfront.php/id/32/Analysis.html">Analysis</a>
                    </li>
                                          <li class="nav-item">
                        <a class="nav-link" href="/news/categoryfront.php/id/23/Opinion.html">Opinion</a>
                    </li>
                                          <li class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="/news/categoryfront.php/id/190/Events.html" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                            Events
                        </a>
                        <div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
                                                        <a class="dropdown-item" href="http://www.drinksretailingawards.co.uk">Drinks Retailing Awards</a>                             <a class="dropdown-item" href="http://www.internationalbeerchallenge.com">International Beer Challenge</a>                             <a class="dropdown-item" href="http://www.internationalciderchallenge.com/">International Cider Challenge</a>                         </div>
                    </li>

                                          <li class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                            About
                        </a>
                        <div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
                                                        <a class="dropdown-item" href="/info/about_us.php">About Us</a>                             <a class="dropdown-item" href="/info/contact_us.php">Contact Us</a>                             <a class="dropdown-item" href="https://agilemedia.escosubs.co.uk/brands/drinks-retailing-news/subscribe-to-drinks-retailing-news.htm">Subscribe</a>                             <a class="dropdown-item" href="/news/fullstory.php/aid/2964/Advertise.html">Advertise</a>                             <a class="dropdown-item" href="mailto:samantha.halliday@agilemedia.co.uk">Request Media Pack</a>                             <a class="dropdown-item" href="/news/fullstory.php/aid/17968/Features_List.html">Features List</a>                         </div>
                    </li>

                                          <li class="nav-item">
                        <a class="nav-link" href="https://www.drinksretailingnews.co.uk/news/categoryfront.php/id/274/Digital_Archive.html">Digital Edition</a>
                    </li>
                                          <li class="nav-item">
                        <a class="nav-link" href="/news/categoryfront.php/id/273/Innovation_Hub.html">Innovation Hub</a>
                    </li>
                                     </ul>
            </div>
        </nav>
        
        <div class="ad leaderboard" style="background-color:white;margin-top:0;padding-top:1.2rem;padding-bottom: 1.2rem;"><script> PHPADS_showZone(9); </script></div>

        <div class="row m-lg-0 mainContent" style="margin-top:0 !important;">

            <div class="leftColumn">

                  
<html lang="en" class="article--page" xclass="article--page">

<ul class="breadcrumb">
    <li class="breadcrumb-item"><a href="/">Home</a></li>
         <li class="breadcrumb-item"><a href="/news/categoryfront.php/id/294/Drinks.html">Drinks</a></li>
          <li class="breadcrumb-item"><a href="/news/categoryfront.php/id/295/Retailers.html">Retailers</a></li>
     </ul>

<div class="article p-3 ">
        <h1 class="headline">Drinks industry events round-up </h1>
        <div class="byline-container">
            <div class="article_author"><span class="paramn">By</span>         <span class="paramv">Rachel Badham and Lucy Britner</span>     </div>
         <div class="publication_date">&nbsp;| 30 March, 2022</div>
                <div class="articleTools for_simple_article">
            <span class="addthis_inline_share_toolbox" addthis:title="Drinks industry events round-up "></span>
<!--            <span class="addthis_toolbox addthis_default_style addthis_32x32_style"
                addthis:title="Drinks industry events round-up ">
                <a class="addthis_button_preferred_1"></a>
                <a class="addthis_button_preferred_2"></a>
                <a class="addthis_button_preferred_3"></a>
                <a class="addthis_button_preferred_4"></a>
                <a class="addthis_button_compact"></a>
                <a class="addthis_counter addthis_bubble_style"></a>
            </span>
-->
            <script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
            <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e088dd12cbbd55e"></script>
        </div>
        </div>
            <div class="photo first">
                <img class="img-fluid" src="//cdn744.pressflex.net/images//20923.photo.2.jpg?m=1648643779" alt="London&#x20;Wine&#x20;Fair&#x20;2019&#x20;event&#x20;centre" />
            </div>
     
           <p></p>   <p dir="ltr"><span style="color: #ff6600;"><strong>Wines of Chile tasting </strong></span></p>   <p dir="ltr"><span style="color: #ff6600;"><strong>March 31 </strong></span></p>   <p dir="ltr"><span style="color: #ff6600;"><strong>Lindley Hall, London</strong></span></p>   <p dir="ltr"><span>This year’s Wines of Chile Trade tasting features wines from the latest vintage, wines that are new to the market and wines from different regions of Chile, from 37 different wineries who are both in the market and some are seeking distribution.</span></p>   <p><strong><span style="color: #ff6600;">Vineyards of Hampshire</span></strong></p>   <p dir="ltr"><strong><span style="color: #ff6600;">April 6</span></strong></p>   <p dir="ltr"><strong><span style="color: #ff6600;">67 Pall Mall, London</span></strong></p>   <p dir="ltr"><span>A chance to taste wines from nine Hampshire producers, including new member Louis Pommery England. </span></p>   <p><strong><span style="color: #ff6600;">Australia Trade Tasting </span></strong></p>   <p dir="ltr"><strong><span style="color: #ff6600;">April 7</span></strong></p>   <p dir="ltr"><strong><span style="color: #ff6600;">Royal Horticultural Halls, London </span></strong></p>   <p dir="ltr"><span>Around 700 wines from 170 producers – from old vines to cool climate sparkling wines, alternative varieties and low/no alcohol wines. </span></p>   <p><strong><span style="color: #ff6600;">Brew//Ldn</span></strong></p>   <p dir="ltr"><strong><span style="color: #ff6600;">May 6-7</span></strong></p>   <p dir="ltr"><strong><span style="color: #ff6600;">Printworks, London</span></strong></p>   <p>Beer festival featuring food, beer and music. </p>   <p dir="ltr"><span style="color: #ff6600;"><strong>Prowein </strong></span></p>   <p dir="ltr"><span style="color: #ff6600;"><strong>May 15-17</strong></span></p>   <p dir="ltr"><span style="color: #ff6600;"><strong>Düsseldorf, Germany </strong></span></p>   <p dir="ltr"><span>The international trade fair for wine and spirits takes place in May this year, rather than its usual March. The show features 13 halls with producers from around the world. </span></p>     <p dir="ltr"><span style="color: #ff6600;"><strong>London Wine Fair </strong></span></p>   <p dir="ltr"><span style="color: #ff6600;"><strong>June 7-9 Live</strong></span></p>   <p dir="ltr"><span style="color: #ff6600;"><strong>June 20-21 Digital </strong></span></p>   <p dir="ltr"><span style="color: #ff6600;"><strong>London Olympia </strong></span></p>   <p dir="ltr"><span>Around 400 exhibitors will be at The Fair, including winemakers and importers, spirits and low and no alcohol producers. Industry sessions and masterclasses will also take place across the duration of the event. </span></p>   <p dir="ltr"><strong><span style="color: #ff6600;">Wines from Spain </span></strong></p>   <p dir="ltr"><strong><span style="color: #ff6600;">June 20</span></strong></p>   <p dir="ltr"><strong><span style="color: #ff6600;">Royal College of Physicians, Glasgow </span></strong></p>   <p dir="ltr"><span>Hosted by Wines from Spain, this will be a sit-down tasting and wines will be poured by a team of sommeliers. The programme also includes masterclasses presented by Rose Murray Brown MW and Miguel Crunia.</span></p>   <p dir="ltr"><span style="color: #ff6600;"><strong>Wines from Spain</strong></span></p>   <p dir="ltr"><span style="color: #ff6600;"><strong>June 28</strong></span></p>   <p dir="ltr"><span style="color: #ff6600;"><strong>Lindley Hall, London</strong></span></p>   <p dir="ltr">Visitors will be able to taste new releases and vintages, while also meeting Spanish wine importers and meet wineries seeking distribution in the UK. A self-pour tasting will feature selected winners from the 2022 Wines from Spain Awards.</p>   <p><strong><span style="color: #ff6600;">Bordeaux Day</span></strong></p>   <p dir="ltr"><strong><span style="color: #ff6600;">July 11 and 13</span></strong></p>   <p dir="ltr"><strong><span style="color: #ff6600;">Stoller Hall, Manchester</span></strong></p>   <p dir="ltr"><strong><span style="color: #ff6600;">13-14 Margaret Street, London </span></strong></p>   <p dir="ltr"><span>Now In its second year, Bordeaux Day will be returning to Manchester and London this July for two days of tastings, meetings and conversations.</span></p>   <p><span id="docs-internal-guid-02a4b316-7fff-8257-83e3-90be8645aef9"><span>To tell us about your trade event, email </span><a href="mailto:rachel.badham@agilemedia.co.uk"><span>rachel.badham@agilemedia.co.uk</span></a><span> </span></span></p>         <h5>Related articles:</h5>
    <ul class="related-articles">
                <li><a href="/news/fullstory.php/aid/20842/What_is_a_B_Corp_drinks_brand_and_why_should_you_care_.html">What is a B Corp drinks brand and why should you care?</a></li>
                <li><a href="/news/fullstory.php/aid/20916/Glass_excluded_from_England_and_NI_Deposit_Return_Scheme.html">Glass excluded from England and NI Deposit Return Scheme</a></li>
                <li><a href="/news/fullstory.php/aid/20908/South_Downs_Cellars_named_Independent_Drinks_Retailer_of_the_Year_at_DRAs.html">South Downs Cellars named Independent Drinks Retailer of the Year at DRAs</a></li>
                <li><a href="/news/fullstory.php/aid/20907/Waitrose_wins_big_at_the_2022_Drinks_Retailing_Awards.html">Waitrose wins big at the 2022 Drinks Retailing Awards</a></li>
                <li><a href="/news/fullstory.php/aid/20904/What_s_wrong_with_old_wine_labels_.html">What&#039;s wrong with old wine labels?</a></li>
            </ul>
    
    </div>

            </div>
            <!-- leftcolumn end -->



            <div class="sideBar rightColumn">
                                                <div class="sideSearch my-4 col-lg-12">
                    <h3 class="sidebarHeadline">Site <span> Search</span>
                    </h3>

                    <form class="form-inline" action="/news/search.php" id="searchbox_form" onsubmit="if (!$(this).data('loading')) $(this).data('loading',True); else return false;">
                        <div class="form-group">
                            <input type="hidden" name="m" value="all">
                            <input type="text" name="q" id="search-input" class="form-control" id="searchfield" placeholder="Search Drinks Retailing News" onchange="$(this.form).data('loading',false)">
                        </div>
                        <button type="submit" class="btn btn-primary btn-search">Search</button>
                    </form>
                </div>
                
                <div class="sideNewsletter my-4 col-lg-12">
                    <h3 class="sidebarHeadline">Register
                        <span>for Newsletter or Magazine</span>
                    </h3>

                    <form class="form-inline" action="/emailsignup/">
                        <div class="form-group">
                            <input type="text" name="_FB[email]" class="form-control" id="newsletter-input" placeholder="Enter your email address">
                        </div>
                        <button type="submit" class="btn btn-primary btn-subscribe">subscribe</button>
                    </form>
                </div>

                <div class="ad col-12">
                    <script language='JavaScript' type='text/javascript'>
                        PHPADS_showZone('75');
                    </script>
                </div>

                <div class="ad col-12">
                    <script language='JavaScript' type='text/javascript'>
                        PHPADS_showZone('45');
                    </script>
                </div>

                <div class="ad col-12">
                    <script language='JavaScript' type='text/javascript'>
                        PHPADS_showZone('30');
                    </script>
                </div>

                <div class="ad col-12">
                    <script language='JavaScript' type='text/javascript'>
                        PHPADS_showZone('29');
                    </script>
                </div>

                <div class="ad col-12">
                    <script language='JavaScript' type='text/javascript'>
                        PHPADS_showZone('12');
                    </script>
                </div>


                                <script>
                    function ini(maxcv) {
                        for (cv = 1; cv <= maxcv; cv++) {
                            document.getElementById(cv).style.display = 'none';
                        }
                        if (maxcv > 0) {
                            document.getElementById('7days').className = 'nav-item';
                        }
                        if (maxcv > 1) {
                            document.getElementById('14days').className = 'nav-item';
                        }
                        if (maxcv > 2) {
                            document.getElementById('1month').className = 'nav-item';
                        }
                    }
                </script>
                <div class="sideMostread col-lg-12">
                    <h3 class="sidebarHeadline">Most read <span>articles</span> </h3>

                    <ul class="nav nav-tabs mostread-nav-tabs">
                        <li class="nav-item tabActive" id="7days">
                            <a class="nav-link" href="javascript:void(0);" onclick="ini(3); document.getElementById('1').style.display='block'; document.getElementById('7days').className='tabActive nav-item';">7 days</a>
                        </li>
                        <li class="nav-item" id="14days">
                            <a class="nav-link" href="javascript:void(0);" onclick="ini(3); document.getElementById('2').style.display='block'; document.getElementById('14days').className='tabActive nav-item';">14 days</a>
                        </li>
                        <li class="nav-item" id="1month">
                            <a class="nav-link" href="javascript:void(0);" onclick="ini(3); document.getElementById('3').style.display='block'; document.getElementById('1month').className='tabActive nav-item';">1 month</a>
                        </li>
                    </ul>
                                        <div>
                        <ol id="1" style="display:block;" class="mostReadWidget_articles sidebarBox">
                                                        <li>
                                <a href="/news/fullstory.php/aid/20907/Waitrose_wins_big_at_the_2022_Drinks_Retailing_Awards.html">Waitrose wins big at the 2022 Drinks Retailing…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20908/South_Downs_Cellars_named_Independent_Drinks_Retailer_of_the_Year_at_DRAs.html">South Downs Cellars named Independent Drinks…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20016/Coors_Light_to_be_rebranded_as_Coors_from_March_2021.html">Coors Light to be rebranded as Coors from…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20912/Summer_of_love_for_hard_seltzers_and_RTD_cocktails_.html">Summer of love for hard seltzers and RTD cocktails?…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20904/What_s_wrong_with_old_wine_labels_.html">What&#039;s wrong with old wine labels?</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20889/New_drinks_launches_-_March_2022.html">New drinks launches - March 2022</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20916/Glass_excluded_from_England_and_NI_Deposit_Return_Scheme.html">Glass excluded from England and NI Deposit…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20917/Falling_fruit,_a_return_to_normal_and_prospects_for_cider_seltzers_-_Westons_Cider_Report_2022_analysis.html">Falling fruit, a return to normal and prospects…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/18697/Bacardi_introduces_new_Breezer_RTD.html">Bacardi introduces new Breezer RTD</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20813/Hardys_to_advertise_on_TV_for_the_first_time_since_2018.html">Hardys to advertise on TV for the first time…</a>
                            </li>
                                                        <div style="clear:both;"></div>
                        </ol>
                    </div>
                    <div style="clear:both;"></div>
                                        <div>
                        <ol id="2" style="display:none;" class="mostReadWidget_articles sidebarBox">
                                                        <li>
                                <a href="/news/fullstory.php/aid/20016/Coors_Light_to_be_rebranded_as_Coors_from_March_2021.html">Coors Light to be rebranded as Coors from…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20907/Waitrose_wins_big_at_the_2022_Drinks_Retailing_Awards.html">Waitrose wins big at the 2022 Drinks Retailing…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20908/South_Downs_Cellars_named_Independent_Drinks_Retailer_of_the_Year_at_DRAs.html">South Downs Cellars named Independent Drinks…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20902/March_-_April_2022_issue_now_live.html">March - April 2022 issue now live</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20813/Hardys_to_advertise_on_TV_for_the_first_time_since_2018.html">Hardys to advertise on TV for the first time…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/18697/Bacardi_introduces_new_Breezer_RTD.html">Bacardi introduces new Breezer RTD</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20889/New_drinks_launches_-_March_2022.html">New drinks launches - March 2022</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20904/What_s_wrong_with_old_wine_labels_.html">What&#039;s wrong with old wine labels?</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20912/Summer_of_love_for_hard_seltzers_and_RTD_cocktails_.html">Summer of love for hard seltzers and RTD cocktails?…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/17962/Aldi_launches_no-alcohol_alternatives_to_sparkling_wine_.html">Aldi launches no-alcohol alternatives to sparkling…</a>
                            </li>
                                                        <div style="clear:both;"></div>
                        </ol>
                    </div>
                    <div style="clear:both;"></div>
                                        <div>
                        <ol id="3" style="display:none;" class="mostReadWidget_articles sidebarBox">
                                                        <li>
                                <a href="/news/fullstory.php/aid/20016/Coors_Light_to_be_rebranded_as_Coors_from_March_2021.html">Coors Light to be rebranded as Coors from…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20889/New_drinks_launches_-_March_2022.html">New drinks launches - March 2022</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20891/Women_s_History_Month_-_Career_paths_and_advice_from_women_in_the_drinks_industry.html">Women&#039;s History Month - Career paths and advice…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20883/Sustainability,_supply_chain_and_rising_costs_for_retailers__96_Interview,_Richard_Lloyd,_The_Park_general_manager_European_operations_and_supply_chain.html">Sustainability, supply chain and rising costs…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20895/Stoli_Group_announces_vodka_rebrand_after_Russia_92s_invasion_of_Ukraine.html">Stoli Group announces vodka rebrand after…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20813/Hardys_to_advertise_on_TV_for_the_first_time_since_2018.html">Hardys to advertise on TV for the first time…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20907/Waitrose_wins_big_at_the_2022_Drinks_Retailing_Awards.html">Waitrose wins big at the 2022 Drinks Retailing…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/18697/Bacardi_introduces_new_Breezer_RTD.html">Bacardi introduces new Breezer RTD</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20908/South_Downs_Cellars_named_Independent_Drinks_Retailer_of_the_Year_at_DRAs.html">South Downs Cellars named Independent Drinks…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20888/Retailers_remove_Russian_Standard_vodka_from_shelves.html">Retailers remove Russian Standard vodka from…</a>
                            </li>
                                                        <div style="clear:both;"></div>
                        </ol>
                    </div>
                    <div style="clear:both;"></div>
                                    </div>
                                 <div class="sideMagazineCovers my-5 col-lg-12">
                    <h3 class="sidebarHeadline">Digital<span> Edition</span>
                    </h3>
                    <div class="magazinecovers--container row">
                        
                        <div class="col-6 col-md-3 col-lg-6">
                            <img src="/images/affiliates/affiliate.12.jpg" class="img-fluid coverImage" border="0" alt="">
                        </div>
                        <div class="col-6 col-md-3 col-lg-6">
                            <a href="/affiliate.php?id=12" target="_blank">
                                <strong><p>The latest digital edition can be found here.</p> </strong>
                            </a>
                        </div>

                                            </div>

                </div>
                




                <div class="sideJobs col-lg-12 mb-5 catID">
                    <div class="drinks-innovation-hub mt-4">
                        <h3 class="sidebarHeadline">Innovation <span>Hub</span>
                        </h3>
                        <div class="ad col-12 p-0">
                            <script language='JavaScript' type='text/javascript'>
                            PHPADS_showZone('78');
                            </script>
                        </div>
                    </div>
                </div>







                <div class="sideEvents col-lg-12 catID">
                    <h3 class="sidebarHeadline">DRN
                        <span> Events</span>
                    </h3>

                    <!-- TODO: úgy látom ez még nincs meg, itt editáltam ebbe bele! más a kód mint az index.html-ben ~vega -->
                    <div class="upcomingEventsBox">

                        <ul class="drn-events-list list-unstyled">
                            <li class="media">
                                <a href="https://www.drinksretailingawards.co.uk/">
                                    <img class="mr-3 event-img img-fluid p-md-1" src="/images/events/dra2020.jpg" alt="Drinks Retailing Awards">
                                    <div class="media-body">
                                        <h5 class="mt-0 mb-1">
                                            Drinks Retailing Awards
                                        </h5>

                                    </div>
                                </a>

                            </li>

                            <!--li class="media my-lg-4">
                                <a href="http://www.internationalbeerchallenge.com/">
                                    <img class="mr-3 event-img img-fluid p-md-1" src="/files/events_and_media_kit/IBC_logo_2020-01.jpg" alt="International Beer Challenge">
                                    <div class="media-body">
                                        <h5 class="mt-0 mb-1">
                                            International Beer Challenge
                                        </h5>
                                    </div>
                                </a>
                            </li>
                            <li class="media my-lg-4">
                                <a href="/news/fullstory.php/aid/16207/Think_Rum_2020.html">
                                    <img class="mr-3 event-img img-fluid p-md-1" src="/files/events_and_media_kit/Think_Rum_2020-01.jpg" alt="Think Rum">
                                    <div class="media-body">
                                        <h5 class="mt-0 mb-1">
                                            Think Rum
                                        </h5>
                                    </div>
                                </a>
                            </li>

                            <li class="media">
                                <a href="/news/fullstory.php/aid/17523/Think_Gin_2020.html">
                                    <img class="mr-3 event-img img-fluid p-md-1" src="/files/events_and_media_kit/Think_Gin_2020-01.jpg" alt="Think Gin">
                                    <div class="media-body">
                                        <h5 class="mt-0 mb-1">
                                            Think Gin
                                        </h5>
                                    </div>
                                </a>
                            </li-->
                        </ul>


                    </div>
                </div>
                            </div>
        </div>
        <div class="footer"><p id="copyrightinfo" style="text-align: center;">&copy; Agile Media Ltd 2022. All rights reserved.<br />Registered Office:&nbsp;56-58 Church Walk, Burgess Hill, West Sussex, RH15 9AN.<br />Registered in England No. 6646125.VAT No. 938 4452 95</p></div>
    </div>

    <div class="ad skin"><script> PHPADS_showZone(44); </script></div>

    </body>

</html>
