<!DOCTYPE html> <html lang="en" class="article--page" xclass="article--page">

<head>
        <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">     <meta  name="keywords"  content=""  />     <meta  property="og:description"  name="description"  content="The Ribera del Duero wine DO is running the first Reach for Ribera promotion in 25 independent wine merchants in February.   For a minimum of two weeks,..."  />     <meta  property="og:type"  content="article"  />     <meta  property="og:title"  name="twitter:title"  content="Indie activity to raise Ribera del Duero profile - Drinks Retailing News - The Voice of Drinks Retailing"  />     <meta  property="og:url"  content="https://www.drinksretailingnews.co.uk/news/fullstory.php/aid/20815/Indie_activity_to_raise_Ribera_del_Duero_profile.html"  />     <meta  property="og:image"  content="https://cdn744.pressflex.net/images//20815.photo.2.jpg?m=1642513169"  name="twitter:image"  />     <meta  name="twitter:card"  content="summary_large_image"  />     <meta  name="twitter:site"  content="@DrinksRetailing"  />     <meta  name="twitter:description"  content="The Ribera del Duero wine DO is running the first Reach for Ribera promotion in 25 independent wine merchants in February.   For a minimum of two weeks,..."  />     
    <title>Indie activity to raise Ribera del Duero profile - Drinks Retailing News - The Voice of Drinks Retailing</title>

    <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/site.webmanifest">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="theme-color" content="#ffffff">
        <!-- <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-beta.2/css/bootstrap.min.css" integrity="sha384-PsH8R72JQ3SOdhVi3uxftmaW6Vc51MKb0q5P2rRUpPvrszuE4W1povHYgTpBfshb"
        crossorigin="anonymous"> -->
    <!-- <link rel="stylesheet" href="bootstrap-dist\css\bootstrap.min.css"> -->
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/css/bootstrap.min.css" integrity="sha384-Gn5384xqQ1aoWXA+058RXPxPg6fy4IWvTNh0E263XmFcJlSAwiGgFAW/dAiS6JXm" crossorigin="anonymous">
            <link rel="stylesheet" href="/style.php/styles-merged.css">
        <link rel="stylesheet" href="/style.php/744.css">
    
    <link href="https://fonts.googleapis.com/css?family=IBM+Plex+Serif:600|Raleway:400,500,600" rel="stylesheet">
        
        
         <script src="https://code.jquery.com/jquery-3.2.1.slim.min.js" integrity="sha384-KJ3o2DKtIkvYIK3UENzmM7KCkRr/rE9/Qpg6aAZGJwFDMVNA/GpGFF93hXpG5KkN" crossorigin="anonymous"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js" integrity="sha384-ApNbgh9B+Y1QKtv3Rn7W3mgPxhU9K/ScQsAP7hUibX39j7fakFPskvXusvfa0b4Q" crossorigin="anonymous"></script>
    <script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js" integrity="sha384-JZR6Spejh4U02d8jOt6vLEHfe/JQGiRRSQQxSfFWpi1MquVdAyjUar5+76PVCmYl" crossorigin="anonymous"></script>
    <script src="/js/drinksretailing.js"></script>
     <script type="text/javascript" src="/style.php/social-bookmarks.js"></script> 
     
        <script language="JavaScript" type="text/javascript" src="https://agile.pressflex.net/adx.js"></script>
        <script language="JavaScript" type="text/javascript">
            <!--
            function PHPADS_showZone(zone) {
                var m3_u = (location.protocol == 'https:' ? 'https://agile.pressflex.net/adjs.php' : 'http://agile.pressflex.net/adjs.php');
                var m3_r = Math.floor(Math.random() * 99999999999);
                if (!document.MAX_used) document.MAX_used = ',';
                document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
                document.write("?zoneid=" + zone + "&amp;block=1");
                document.write('&amp;cb=' + m3_r);
                if (document.MAX_used != ',') document.write("&amp;exclude=" + document.MAX_used);
                document.write("&amp;loc=" + escape(window.location));
                if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                if (document.context) document.write("&context=" + escape(document.context));
                if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                document.write("'><\/scr" + "ipt>");
            }
            //-->
        </script>
      

            <!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-11678888-3','auto');
ga('send', 'pageview');
ga('create', 'UA-4838107-1', 'auto', {'name': 'client'});
ga('client.send', 'pageview');
</script>
<!-- End Google Analytics -->
       
    
    
</head>

<body>
    
        <div class="container-fluid p-0">
        <!-- Content here -->
        <div class="row">
            <div class="masthead col-12">
                <a href="/"><!-- img class="img-fluid" src="/img/masthead.png" alt="Drinks Retailing News" srcset="" --></a>
            </div>
        </div>
                <nav class="navbar navbar-expand-md navbar-light bg-light primary-color">
            <!-- <a class="navbar-brand" href="#">Navbar</a> -->
            <button class="navbar-toggler ml-auto" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation">
                <span class="navbar-toggler-icon"></span>
            </button>
            <div class="collapse navbar-collapse" id="navbarNavDropdown">
                <ul class="navbar-nav">
                                         <li class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="/news/categoryfront.php/id/11/News.html" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                            News
                        </a>
                        <div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
                                                        <a class="dropdown-item" href="/news/categoryfront.php/id/11/News.html">All News</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/12/Beer_News.html">Beer News</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/13/Cider_News.html">Cider News</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/14/Spirits_News.html">Spirits News</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/17/Wine_News.html">Wine News</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/15/Retailer_News.html">Retailer News</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/264/Mindful_Drinking.html">Mindful Drinking</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/252/Convenience_Corner.html">Convenience Corner</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/251/Inspiring_Indies.html">Inspiring Indies</a>                         </div>
                    </li>

                                          <li class="nav-item">
                        <a class="nav-link" href="/news/categoryfront.php/id/32/Analysis.html">Analysis</a>
                    </li>
                                          <li class="nav-item">
                        <a class="nav-link" href="/news/categoryfront.php/id/23/Opinion.html">Opinion</a>
                    </li>
                                          <li class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="/news/categoryfront.php/id/190/Events.html" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                            Events
                        </a>
                        <div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
                                                        <a class="dropdown-item" href="http://www.drinksretailingawards.co.uk">Drinks Retailing Awards</a>                             <a class="dropdown-item" href="http://www.internationalbeerchallenge.com">International Beer Challenge</a>                             <a class="dropdown-item" href="http://www.internationalciderchallenge.com/">International Cider Challenge</a>                         </div>
                    </li>

                                          <li class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                            About
                        </a>
                        <div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
                                                        <a class="dropdown-item" href="/info/about_us.php">About Us</a>                             <a class="dropdown-item" href="/info/contact_us.php">Contact Us</a>                             <a class="dropdown-item" href="https://agilemedia.escosubs.co.uk/brands/drinks-retailing-news/subscribe-to-drinks-retailing-news.htm">Subscribe</a>                             <a class="dropdown-item" href="/news/fullstory.php/aid/2964/Advertise.html">Advertise</a>                             <a class="dropdown-item" href="mailto:samantha.halliday@agilemedia.co.uk">Request Media Pack</a>                             <a class="dropdown-item" href="/news/fullstory.php/aid/17968/Features_List.html">Features List</a>                         </div>
                    </li>

                                          <li class="nav-item">
                        <a class="nav-link" href="https://www.drinksretailingnews.co.uk/news/categoryfront.php/id/274/Digital_Archive.html">Digital Edition</a>
                    </li>
                                          <li class="nav-item">
                        <a class="nav-link" href="/news/categoryfront.php/id/273/Innovation_Hub.html">Innovation Hub</a>
                    </li>
                                     </ul>
            </div>
        </nav>
        
        <div class="ad leaderboard" style="background-color:white;margin-top:0;padding-top:1.2rem;padding-bottom: 1.2rem;"><script> PHPADS_showZone(9); </script></div>

        <div class="row m-lg-0 mainContent" style="margin-top:0 !important;">

            <div class="leftColumn">

                  
<html lang="en" class="article--page" xclass="article--page">

<ul class="breadcrumb">
    <li class="breadcrumb-item"><a href="/">Home</a></li>
         <li class="breadcrumb-item"><a href="/news/categoryfront.php/id/17/Wine_News.html">Wine News</a></li>
     </ul>

<div class="article p-3 ">
        <h1 class="headline">Indie activity to raise Ribera del Duero profile</h1>
        <div class="byline-container">
            <div class="article_author"><span class="paramn">By</span>         <span class="paramv">Nigel Huddleston  </span>     </div>
         <div class="publication_date">&nbsp;| 18 January, 2022</div>
                <div class="articleTools for_simple_article">
            <span class="addthis_inline_share_toolbox" addthis:title="Indie activity to raise Ribera del Duero profile"></span>
<!--            <span class="addthis_toolbox addthis_default_style addthis_32x32_style"
                addthis:title="Indie activity to raise Ribera del Duero profile">
                <a class="addthis_button_preferred_1"></a>
                <a class="addthis_button_preferred_2"></a>
                <a class="addthis_button_preferred_3"></a>
                <a class="addthis_button_preferred_4"></a>
                <a class="addthis_button_compact"></a>
                <a class="addthis_counter addthis_bubble_style"></a>
            </span>
-->
            <script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
            <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e088dd12cbbd55e"></script>
        </div>
        </div>
            <div class="photo first">
                <img class="img-fluid" src="//cdn744.pressflex.net/images//20815.photo.2.jpg?m=1642513169" alt="" />
            </div>
     
           <p>The Ribera del Duero wine DO is running the first Reach for Ribera promotion in 25 independent wine merchants in February.</p>   
<p>For a minimum of two weeks, participating retailers will highlight the region’s through on-site merchandise displays, promotional actions, social media activity and newsletters.</p>   
<p>The best all-round promotion will be rewarded with a trip to the region.</p>   
<p>Pablo Baquera Peironcely, marketing director of the region’s regulatory board, said: “Following the launch of Tim Atkin MW’s Top 100 Selection and a hugely successful tasting in London last year, the UK trade has got a taste for the inimitable quality and diversity of our wines, so we are looking forward to strengthening this tie and spreading this enthusiasm to UK consumers.”</p>     
<p>Consumers and retailers are encouraged to join in the campaign on Twitter throughout February, using the hashtag #ReachForRibera and tagging the @DORiberaUK account.</p>   
<p>The indies taking part include Tanners, Cambridge Wine Merchants, Doddington Farms, Hic! Wine Merchants, Kirkness &amp; Gorie, Guest Wines, Nickolls &amp; Perks, Friarwood Fine Wines, Ellis Wharton Wines, KWM Wines &amp; Spirits, Handford Wines, London Symposium, Last Drop Wines, Handpicked Wine Box, Tring Winery, The Vineyard in Dorking, Auriol Wine and Magnum Wineshop.</p>         <h5>Related articles:</h5>
    <ul class="related-articles">
                <li><a href="/news/fullstory.php/aid/16233/Del_Yerro_family_targets_UK_independents_with_modern_Spanish_wines.html">Del Yerro family targets UK independents with modern Spanish wines</a></li>
                <li><a href="/news/fullstory.php/aid/20814/ACS_expands_Challenge_25_campaign.html">ACS expands Challenge 25 campaign</a></li>
                <li><a href="/news/fullstory.php/aid/20813/Hardys_to_advertise_on_TV_for_the_first_time_since_2018.html">Hardys to advertise on TV for the first time since 2018</a></li>
                <li><a href="/news/fullstory.php/aid/20811/Freixenet_Copestick_acquires_Bolney_Wine_Estate.html">Freixenet Copestick acquires Bolney Wine Estate</a></li>
                <li><a href="/news/fullstory.php/aid/20810/International_Beer_Challenge_open_for_entries.html">International Beer Challenge open for entries</a></li>
            </ul>
    
    </div>

            </div>
            <!-- leftcolumn end -->



            <div class="sideBar rightColumn">
                                                <div class="sideSearch my-4 col-lg-12">
                    <h3 class="sidebarHeadline">Site <span> Search</span>
                    </h3>

                    <form class="form-inline" action="/news/search.php" id="searchbox_form" onsubmit="if (!$(this).data('loading')) $(this).data('loading',True); else return false;">
                        <div class="form-group">
                            <input type="hidden" name="m" value="all">
                            <input type="text" name="q" id="search-input" class="form-control" id="searchfield" placeholder="Search Drinks Retailing News" onchange="$(this.form).data('loading',false)">
                        </div>
                        <button type="submit" class="btn btn-primary btn-search">Search</button>
                    </form>
                </div>
                
                <div class="sideNewsletter my-4 col-lg-12">
                    <h3 class="sidebarHeadline">Newsletter
                        <span></span>
                    </h3>

                    <form class="form-inline" action="/emailsignup/">
                        <div class="form-group">
                            <input type="text" name="_FB[email]" class="form-control" id="newsletter-input" placeholder="Enter your email address">
                        </div>
                        <button type="submit" class="btn btn-primary btn-subscribe">subscribe</button>
                    </form>
                </div>

                <div class="ad col-12">
                    <script language='JavaScript' type='text/javascript'>
                        PHPADS_showZone('75');
                    </script>
                </div>

                <div class="ad col-12">
                    <script language='JavaScript' type='text/javascript'>
                        PHPADS_showZone('45');
                    </script>
                </div>

                <div class="ad col-12">
                    <script language='JavaScript' type='text/javascript'>
                        PHPADS_showZone('30');
                    </script>
                </div>

                <div class="ad col-12">
                    <script language='JavaScript' type='text/javascript'>
                        PHPADS_showZone('29');
                    </script>
                </div>

                <div class="ad col-12">
                    <script language='JavaScript' type='text/javascript'>
                        PHPADS_showZone('12');
                    </script>
                </div>


                                <script>
                    function ini(maxcv) {
                        for (cv = 1; cv <= maxcv; cv++) {
                            document.getElementById(cv).style.display = 'none';
                        }
                        if (maxcv > 0) {
                            document.getElementById('7days').className = 'nav-item';
                        }
                        if (maxcv > 1) {
                            document.getElementById('14days').className = 'nav-item';
                        }
                        if (maxcv > 2) {
                            document.getElementById('1month').className = 'nav-item';
                        }
                    }
                </script>
                <div class="sideMostread col-lg-12">
                    <h3 class="sidebarHeadline">Most read <span>articles</span> </h3>

                    <ul class="nav nav-tabs mostread-nav-tabs">
                        <li class="nav-item tabActive" id="7days">
                            <a class="nav-link" href="javascript:void(0);" onclick="ini(3); document.getElementById('1').style.display='block'; document.getElementById('7days').className='tabActive nav-item';">7 days</a>
                        </li>
                        <li class="nav-item" id="14days">
                            <a class="nav-link" href="javascript:void(0);" onclick="ini(3); document.getElementById('2').style.display='block'; document.getElementById('14days').className='tabActive nav-item';">14 days</a>
                        </li>
                        <li class="nav-item" id="1month">
                            <a class="nav-link" href="javascript:void(0);" onclick="ini(3); document.getElementById('3').style.display='block'; document.getElementById('1month').className='tabActive nav-item';">1 month</a>
                        </li>
                    </ul>
                                        <div>
                        <ol id="1" style="display:block;" class="mostReadWidget_articles sidebarBox">
                                                        <li>
                                <a href="/news/fullstory.php/aid/20016/Coors_Light_to_be_rebranded_as_Coors_from_March_2021.html">Coors Light to be rebranded as Coors from…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20805/Dry_Drinker_and_Anya_Hindmarch_open_no_low_off_licence.html">Dry Drinker and Anya Hindmarch open no/low…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20806/Low-_and_no-alcohol_off_licences:_a_flash_in_the_pan_or_here_to_stay__-_Comment.html">Low- and no-alcohol off licences: a flash…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/17962/Aldi_launches_no-alcohol_alternatives_to_sparkling_wine_.html">Aldi launches no-alcohol alternatives to sparkling…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/18697/Bacardi_introduces_new_Breezer_RTD.html">Bacardi introduces new Breezer RTD</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20809/London_Wine_Fair_confirms_hybrid_event_for_2022.html">London Wine Fair confirms hybrid event for…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20807/Own-label_fizz_tops_the_pops_for_Sainsbury_92s,_Berry_Bros___Rudd.html">Own-label fizz tops the pops for Sainsbury’s,…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20808/Spar_looks_local_with_new_brand_positioning.html">Spar looks local with new brand positioning</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20810/International_Beer_Challenge_open_for_entries.html">International Beer Challenge open for entries…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20811/Freixenet_Copestick_acquires_Bolney_Wine_Estate.html">Freixenet Copestick acquires Bolney Wine Estate…</a>
                            </li>
                                                        <div style="clear:both;"></div>
                        </ol>
                    </div>
                    <div style="clear:both;"></div>
                                        <div>
                        <ol id="2" style="display:none;" class="mostReadWidget_articles sidebarBox">
                                                        <li>
                                <a href="/news/fullstory.php/aid/20016/Coors_Light_to_be_rebranded_as_Coors_from_March_2021.html">Coors Light to be rebranded as Coors from…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20800/New_drinks_launches_-_January.html">New drinks launches - January</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20805/Dry_Drinker_and_Anya_Hindmarch_open_no_low_off_licence.html">Dry Drinker and Anya Hindmarch open no/low…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/17962/Aldi_launches_no-alcohol_alternatives_to_sparkling_wine_.html">Aldi launches no-alcohol alternatives to sparkling…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/18697/Bacardi_introduces_new_Breezer_RTD.html">Bacardi introduces new Breezer RTD</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20806/Low-_and_no-alcohol_off_licences:_a_flash_in_the_pan_or_here_to_stay__-_Comment.html">Low- and no-alcohol off licences: a flash…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20787/Blockchain,_NFTs_and_the_future_of_luxury_retail.html">Blockchain, NFTs and the future of luxury…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20797/Low_and_no_alcohol_not_just_for_Dry_January__96_research.html">Low and no alcohol not just for Dry January…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20799/Premium_supermarket_wines_drive_Christmas_sales__96_Kantar.html">Premium supermarket wines drive Christmas…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20790/Five_wine_trends_to_expect_in_2022.html">Five wine trends to expect in 2022</a>
                            </li>
                                                        <div style="clear:both;"></div>
                        </ol>
                    </div>
                    <div style="clear:both;"></div>
                                        <div>
                        <ol id="3" style="display:none;" class="mostReadWidget_articles sidebarBox">
                                                        <li>
                                <a href="/news/fullstory.php/aid/20016/Coors_Light_to_be_rebranded_as_Coors_from_March_2021.html">Coors Light to be rebranded as Coors from…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20699/Drambuie_taps_chef_James_Martin_in_home_drinks_campaign.html">Drambuie taps chef James Martin in home drinks…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/17962/Aldi_launches_no-alcohol_alternatives_to_sparkling_wine_.html">Aldi launches no-alcohol alternatives to sparkling…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/18697/Bacardi_introduces_new_Breezer_RTD.html">Bacardi introduces new Breezer RTD</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20790/Five_wine_trends_to_expect_in_2022.html">Five wine trends to expect in 2022</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20787/Blockchain,_NFTs_and_the_future_of_luxury_retail.html">Blockchain, NFTs and the future of luxury…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20800/New_drinks_launches_-_January.html">New drinks launches - January</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20805/Dry_Drinker_and_Anya_Hindmarch_open_no_low_off_licence.html">Dry Drinker and Anya Hindmarch open no/low…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20791/The_vegan_drinks_revolution_-_Part_1_.html">The vegan drinks revolution - Part 1</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20442/Naked_Grouse_is_relaunched_as_Naked_Malt.html">Naked Grouse is relaunched as Naked Malt</a>
                            </li>
                                                        <div style="clear:both;"></div>
                        </ol>
                    </div>
                    <div style="clear:both;"></div>
                                    </div>
                                 <div class="sideMagazineCovers my-5 col-lg-12">
                    <h3 class="sidebarHeadline">Digital<span> Edition</span>
                    </h3>
                    <div class="magazinecovers--container row">
                        
                        <div class="col-6 col-md-3 col-lg-6">
                            <img src="/images/affiliates/affiliate.12.jpg" class="img-fluid coverImage" border="0" alt="">
                        </div>
                        <div class="col-6 col-md-3 col-lg-6">
                            <a href="/affiliate.php?id=12" target="_blank">
                                <strong><p>The latest digital edition can be found here.</p> </strong>
                            </a>
                        </div>

                                            </div>

                </div>
                




                <div class="sideJobs col-lg-12 mb-5 catID">
                    <h3 class="sidebarHeadline">Job
                        <span> Opportunity</span>
                    </h3>
                    <!-- <img src="/img/identity.jpg" /> -->
                    <div class="jobopportunity-ad">
                        <!-- OpenX code start -->
                        <script type="text/javascript">
                            <!--//<![CDATA[
                            var m3_u = (location.protocol == 'https:' ?
                                'https://agile.pressflex.net/www/delivery/ajs.php' :
                                'http://agile.pressflex.net/www/delivery/ajs.php');
                            var m3_r = Math.floor(Math.random() * 99999999999);
                            if (!document.MAX_used) document.MAX_used = ',';
                            document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
                            document.write("?zoneid=13");
                            document.write('&cb=' + m3_r);
                            if (document.MAX_used != ',') document.write("&exclude=" + document.MAX_used);
                            document.write(document.charset ? '&charset=' + document.charset : (document.characterSet ?
                                '&charset=' + document.characterSet : ''));
                            document.write("&loc=" + escape(window.location));
                            if (document.referrer) document.write("&referer=" + escape(document.referrer));
                            if (document.context) document.write("&context=" + escape(document.context));
                            if (document.mmm_fo) document.write("&mmm_fo=1");
                            document.write("'><\/scr" + "ipt>");
                            //]]>-->
                        </script>
                    </div>

                    <div class="drinks-industry-recruitment mt-4">
                        <h3 class="sidebarHeadline">Drinks Industry
                            <span> Recruitment</span>
                        </h3>
                        </strong>
                        <!-- // TODO: !!!!!!!!! OpenX-ből jön vmi nyitott strong tag, azt illene eltüntetni, ezzel együtt !!!!!!!!!!!!! -->
                        <p>For more information about recruitment advertising online or within Drinks Retailing News magazine&nbsp;please contact:
                        </p>
                        <p>Erica Stuart on 01293 558 132
                            <br>email
                            <a style="color: #DA2028;" href="mailto:erica.stuart@agilemedia.co.uk">erica.stuart@agilemedia.co.uk</a>.</p>
                    </div>
                </div>

                <div class="sideEvents col-lg-12 catID">
                    <h3 class="sidebarHeadline">DRN
                        <span> Events</span>
                    </h3>

                    <div class="upcomingEventsBox">

                        <ul class="drn-events-list list-unstyled">
                            <li class="media">
                                <div style="clear:both;">
                                    <iframe style="clear:both;" width="300" height="168" src="https://www.youtube.com/embed/amAVY7SqeFw?&autoplay=1&rel=0&mute=1&modestbranding=1" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen>
                                    </iframe>
                                    <a href="https://www.drinksretailingawards.co.uk/">
                                    <div class="media-body">
                                        <h5 class="mt-0 mb-1">
                                            Drinks Retailing Awards
                                        </h5>

                                    </div>
                                </a>

                                </div>
                            </li>
                            <li class="media my-lg-4">
                                <a href="http://www.internationalbeerchallenge.com/">
                                    <img class="mr-3 event-img img-fluid p-md-1" src="/files/events_and_media_kit/IBC_NO_YEAR_BLK.jpg" alt="International Beer Challenge">
                                    <div class="media-body">
                                        <h5 class="mt-0 mb-1">
                                            International Beer Challenge
                                        </h5>
                                    </div>
                                </a>
                            </li>
                        </ul>


                    </div>
                </div>
                            </div>
        </div>
        <div class="footer"><p id="copyrightinfo" style="text-align: center;">&copy; Agile Media Ltd 2022. All rights reserved.<br />Registered Office:&nbsp;56-58 Church Walk, Burgess Hill, West Sussex, RH15 9AN.<br />Registered in England No. 6646125.VAT No. 938 4452 95</p></div>
    </div>

    <div class="ad skin"><script> PHPADS_showZone(44); </script></div>

    </body>

</html>
