<!DOCTYPE html> <html lang="en" class="article--page" xclass="article--page">

<head>
        <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">     <meta  name="keywords"  content=""  />     <meta  property="og:description"  name="description"  content="The Advertising Standards Authority has banned a series of social media posts from BrewDog over misleading language.   The ASA said today that the ads,..."  />     <meta  property="og:type"  content="article"  />     <meta  property="og:title"  name="twitter:title"  content="BrewDog ads banned over ‘solid gold’ claim - Drinks Retailing News - The Voice of Drinks Retailing"  />     <meta  property="og:url"  content="https://drinksretailingnews.co.uk/news/fullstory.php/aid/20710/BrewDog_ads_banned_over__91solid_gold_92_claim.html"  />     <meta  property="og:image"  content="https://cdn744.pressflex.net/images//20710.photo.2.jpg?m=1634722624"  name="twitter:image"  />     <meta  name="twitter:card"  content="summary_large_image"  />     <meta  name="twitter:site"  content="@DrinksRetailing"  />     <meta  name="twitter:description"  content="The Advertising Standards Authority has banned a series of social media posts from BrewDog over misleading language.   The ASA said today that the ads,..."  />     
    <title>BrewDog ads banned over ‘solid gold’ claim - Drinks Retailing News - The Voice of Drinks Retailing</title>

    <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/site.webmanifest">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="theme-color" content="#ffffff">
        <!-- <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-beta.2/css/bootstrap.min.css" integrity="sha384-PsH8R72JQ3SOdhVi3uxftmaW6Vc51MKb0q5P2rRUpPvrszuE4W1povHYgTpBfshb"
        crossorigin="anonymous"> -->
    <!-- <link rel="stylesheet" href="bootstrap-dist\css\bootstrap.min.css"> -->
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/css/bootstrap.min.css" integrity="sha384-Gn5384xqQ1aoWXA+058RXPxPg6fy4IWvTNh0E263XmFcJlSAwiGgFAW/dAiS6JXm" crossorigin="anonymous">
            <link rel="stylesheet" href="/style.php/styles-merged.css">
        <link rel="stylesheet" href="/style.php/744.css">
    
    <link href="https://fonts.googleapis.com/css?family=IBM+Plex+Serif:600|Raleway:400,500,600" rel="stylesheet">
        
        
         <script src="https://code.jquery.com/jquery-3.2.1.slim.min.js" integrity="sha384-KJ3o2DKtIkvYIK3UENzmM7KCkRr/rE9/Qpg6aAZGJwFDMVNA/GpGFF93hXpG5KkN" crossorigin="anonymous"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js" integrity="sha384-ApNbgh9B+Y1QKtv3Rn7W3mgPxhU9K/ScQsAP7hUibX39j7fakFPskvXusvfa0b4Q" crossorigin="anonymous"></script>
    <script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js" integrity="sha384-JZR6Spejh4U02d8jOt6vLEHfe/JQGiRRSQQxSfFWpi1MquVdAyjUar5+76PVCmYl" crossorigin="anonymous"></script>
    <script src="/js/drinksretailing.js"></script>
     <script type="text/javascript" src="/style.php/social-bookmarks.js"></script> 
     
        <script language="JavaScript" type="text/javascript" src="https://agile.pressflex.net/adx.js"></script>
        <script language="JavaScript" type="text/javascript">
            <!--
            function PHPADS_showZone(zone) {
                var m3_u = (location.protocol == 'https:' ? 'https://agile.pressflex.net/adjs.php' : 'http://agile.pressflex.net/adjs.php');
                var m3_r = Math.floor(Math.random() * 99999999999);
                if (!document.MAX_used) document.MAX_used = ',';
                document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
                document.write("?zoneid=" + zone + "&amp;block=1");
                document.write('&amp;cb=' + m3_r);
                if (document.MAX_used != ',') document.write("&amp;exclude=" + document.MAX_used);
                document.write("&amp;loc=" + escape(window.location));
                if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                if (document.context) document.write("&context=" + escape(document.context));
                if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                document.write("'><\/scr" + "ipt>");
            }
            //-->
        </script>
      

            <!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-11678888-3','auto');
ga('send', 'pageview');
ga('create', 'UA-4838107-1', 'auto', {'name': 'client'});
ga('client.send', 'pageview');
</script>
<!-- End Google Analytics -->
       
    
    
</head>

<body>
    
        <div class="container-fluid p-0">
        <!-- Content here -->
        <div class="row">
            <div class="masthead col-12">
                <a href="/"><!-- img class="img-fluid" src="/img/masthead.png" alt="Drinks Retailing News" srcset="" --></a>
            </div>
        </div>
                <nav class="navbar navbar-expand-md navbar-light bg-light primary-color">
            <!-- <a class="navbar-brand" href="#">Navbar</a> -->
            <button class="navbar-toggler ml-auto" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation">
                <span class="navbar-toggler-icon"></span>
            </button>
            <div class="collapse navbar-collapse" id="navbarNavDropdown">
                <ul class="navbar-nav">
                                         <li class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="/news/categoryfront.php/id/11/News.html" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                            News
                        </a>
                        <div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
                                                        <a class="dropdown-item" href="/news/categoryfront.php/id/11/News.html">All News</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/12/Beer_News.html">Beer News</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/13/Cider_News.html">Cider News</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/14/Spirits_News.html">Spirits News</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/17/Wine_News.html">Wine News</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/15/Retailer_News.html">Retailer News</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/264/Mindful_Drinking.html">Mindful Drinking</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/252/Convenience_Corner.html">Convenience Corner</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/251/Inspiring_Indies.html">Inspiring Indies</a>                         </div>
                    </li>

                                          <li class="nav-item">
                        <a class="nav-link" href="/news/categoryfront.php/id/32/Analysis.html">Analysis</a>
                    </li>
                                          <li class="nav-item">
                        <a class="nav-link" href="/news/categoryfront.php/id/23/Opinion.html">Opinion</a>
                    </li>
                                          <li class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="/news/categoryfront.php/id/190/Events.html" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                            Events
                        </a>
                        <div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
                                                        <a class="dropdown-item" href="http://www.drinksretailingawards.co.uk">Drinks Retailing Awards</a>                             <a class="dropdown-item" href="http://www.internationalbeerchallenge.com">International Beer Challenge</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/177/International_Cider_Challenge.html">International Cider Challenge</a>                             <a class="dropdown-item" href="/news/fullstory.php/aid/17523/Think_Spirits_2020.html">Think Spirits</a>                         </div>
                    </li>

                                          <li class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                            About
                        </a>
                        <div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
                                                        <a class="dropdown-item" href="/info/about_us.php">About Us</a>                             <a class="dropdown-item" href="/info/contact_us.php">Contact Us</a>                             <a class="dropdown-item" href="https://agilemedia.escosubs.co.uk/brands/drinks-retailing-news/subscribe-to-drinks-retailing-news.htm">Subscribe</a>                             <a class="dropdown-item" href="/news/fullstory.php/aid/2964/Advertise.html">Advertise</a>                             <a class="dropdown-item" href="mailto:samantha.halliday@agilemedia.co.uk">Request Media Pack</a>                             <a class="dropdown-item" href="/news/fullstory.php/aid/17968/Features_List.html">Features List</a>                         </div>
                    </li>

                                          <li class="nav-item">
                        <a class="nav-link" href="https://www.drinksretailingnews.co.uk/news/categoryfront.php/id/274/Digital_Archive.html">Digital Edition</a>
                    </li>
                                          <li class="nav-item">
                        <a class="nav-link" href="/news/categoryfront.php/id/273/Innovation_Hub.html">Innovation Hub</a>
                    </li>
                                     </ul>
            </div>
        </nav>
        
        <div class="ad leaderboard" style="background-color:white;margin-top:0;padding-top:1.2rem;padding-bottom: 1.2rem;"><script> PHPADS_showZone(9); </script></div>

        <div class="row m-lg-0 mainContent" style="margin-top:0 !important;">

            <div class="leftColumn">

                  
<html lang="en" class="article--page" xclass="article--page">

<ul class="breadcrumb">
    <li class="breadcrumb-item"><a href="/">Home</a></li>
         <li class="breadcrumb-item"><a href="/news/categoryfront.php/id/12/Beer_News.html">Beer News</a></li>
     </ul>

<div class="article p-3 ">
        <h1 class="headline">BrewDog ads banned over ‘solid gold’ claim</h1>
        <div class="byline-container">
            <div class="article_author"><span class="paramn">By</span>         <span class="paramv">Lucy Britner</span>     </div>
         <div class="publication_date">&nbsp;| 20 October, 2021</div>
                <div class="articleTools for_simple_article">
            <span class="addthis_inline_share_toolbox" addthis:title="BrewDog ads banned over ‘solid gold’ claim"></span>
<!--            <span class="addthis_toolbox addthis_default_style addthis_32x32_style"
                addthis:title="BrewDog ads banned over ‘solid gold’ claim">
                <a class="addthis_button_preferred_1"></a>
                <a class="addthis_button_preferred_2"></a>
                <a class="addthis_button_preferred_3"></a>
                <a class="addthis_button_preferred_4"></a>
                <a class="addthis_button_compact"></a>
                <a class="addthis_counter addthis_bubble_style"></a>
            </span>
-->
            <script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
            <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e088dd12cbbd55e"></script>
        </div>
        </div>
            <div class="photo first">
                <img class="img-fluid" src="//cdn744.pressflex.net/images//20710.photo.2.jpg?m=1634722624" alt="" />
            </div>
     
           <p>The Advertising Standards Authority has banned a series of social media posts from BrewDog over misleading language.</p>   
<p>The ASA said today that the ads, which made reference to ‘solid gold’ cans, must not appear again. The reference was in conjunction with a prize giveaway promoted on Twitter and Facebook. The posts stated that 10 “solid gold Punk IPA cans” were hidden in multipacks for consumers to find and the "solid gold" statement was repeated in a Hazy Jane campaign. Another post made reference to “24-carat”. However, the cans were not solid gold and the ASA received 25 complaints.</p>   
<p>According to the ASA, BrewDog said the cans were gold plated, and their social media posts which contained the words “solid gold” did so in error.</p>   
<p>The brewer told the ASA that it amended the Facebook posts as soon as the error was noticed. However, they explained they were unable to amend Tweets and therefore rather than delete them, they ensured that subsequent Tweets dropped the word “solid”, and all references thereafter were to “gold cans”.</p>   
<p>The ASA said the promotion must not appear again in this form.</p>     
<p>“We told BrewDog plc not to state or imply that consumers would receive a solid gold can when that was not the case. We also told them to conduct their promotions equitably and fairly, and to avoid causing unnecessary disappointment,” the ASA said.</p>   
<p>By way of an apology to consumers, BrewDog has today launched a ‘Gold-plated apology’ campaign (pictured above), which gives drinkers a chance to win a “diamond-encrusted gold-plated Punk IPA can, or £25,000 cash”.</p>         <h5>Related articles:</h5>
    <ul class="related-articles">
                <li><a href="/news/fullstory.php/aid/20114/Brewdog_s__F__k_You_C02__ad_banned_by_ASA.html">Brewdog&#039;s &quot;F**k You C02&quot; ad banned by ASA</a></li>
                <li><a href="/news/fullstory.php/aid/20703/Halloween_set_to_be_big_business_in_2021__96_roundup.html">Halloween set to be big business in 2021 – roundup</a></li>
                <li><a href="/news/fullstory.php/aid/20698/Fuel_woes_drive_bigger_shops_as_consumers_look_to_Christmas__96_Kantar_figures.html">Fuel woes drive bigger shops as consumers look to Christmas – Kantar figures</a></li>
                <li><a href="/news/fullstory.php/aid/20696/The_sofa_calls_as_lockdown_speculation_looms__96_Consumer_trends_.html">The sofa calls as lockdown speculation looms – Consumer trends </a></li>
                <li><a href="/news/fullstory.php/aid/20694/Brexit%2C_Covid_and_lack_of_lorry_drivers_set_to_drive_Christmas_stockpiling__96_research.html">Brexit, Covid and lack of lorry drivers set to drive Christmas stockpiling – research</a></li>
            </ul>
    
    </div>

            </div>
            <!-- leftcolumn end -->



            <div class="sideBar rightColumn">
                                                <div class="sideSearch my-4 col-lg-12">
                    <h3 class="sidebarHeadline">Site <span> Search</span>
                    </h3>

                    <form class="form-inline" action="/news/search.php" id="searchbox_form" onsubmit="if (!$(this).data('loading')) $(this).data('loading',True); else return false;">
                        <div class="form-group">
                            <input type="hidden" name="m" value="all">
                            <input type="text" name="q" id="search-input" class="form-control" id="searchfield" placeholder="Search Drinks Retailing News" onchange="$(this.form).data('loading',false)">
                        </div>
                        <button type="submit" class="btn btn-primary btn-search">Search</button>
                    </form>
                </div>
                
                <div class="sideNewsletter my-4 col-lg-12">
                    <h3 class="sidebarHeadline">Newsletter
                        <span></span>
                    </h3>

                    <form class="form-inline" action="/emailsignup/">
                        <div class="form-group">
                            <input type="text" name="_FB[email]" class="form-control" id="newsletter-input" placeholder="Enter your email address">
                        </div>
                        <button type="submit" class="btn btn-primary btn-subscribe">subscribe</button>
                    </form>
                </div>

                <div class="ad col-12">
                    <script language='JavaScript' type='text/javascript'>
                        PHPADS_showZone('75');
                    </script>
                </div>

                <div class="ad col-12">
                    <script language='JavaScript' type='text/javascript'>
                        PHPADS_showZone('45');
                    </script>
                </div>

                <div class="ad col-12">
                    <script language='JavaScript' type='text/javascript'>
                        PHPADS_showZone('30');
                    </script>
                </div>

                <div class="ad col-12">
                    <script language='JavaScript' type='text/javascript'>
                        PHPADS_showZone('29');
                    </script>
                </div>

                <div class="ad col-12">
                    <script language='JavaScript' type='text/javascript'>
                        PHPADS_showZone('12');
                    </script>
                </div>


                                <script>
                    function ini(maxcv) {
                        for (cv = 1; cv <= maxcv; cv++) {
                            document.getElementById(cv).style.display = 'none';
                        }
                        if (maxcv > 0) {
                            document.getElementById('7days').className = 'nav-item';
                        }
                        if (maxcv > 1) {
                            document.getElementById('14days').className = 'nav-item';
                        }
                        if (maxcv > 2) {
                            document.getElementById('1month').className = 'nav-item';
                        }
                    }
                </script>
                <div class="sideMostread col-lg-12">
                    <h3 class="sidebarHeadline">Most read <span>articles</span> </h3>

                    <ul class="nav nav-tabs mostread-nav-tabs">
                        <li class="nav-item tabActive" id="7days">
                            <a class="nav-link" href="javascript:void(0);" onclick="ini(3); document.getElementById('1').style.display='block'; document.getElementById('7days').className='tabActive nav-item';">7 days</a>
                        </li>
                        <li class="nav-item" id="14days">
                            <a class="nav-link" href="javascript:void(0);" onclick="ini(3); document.getElementById('2').style.display='block'; document.getElementById('14days').className='tabActive nav-item';">14 days</a>
                        </li>
                        <li class="nav-item" id="1month">
                            <a class="nav-link" href="javascript:void(0);" onclick="ini(3); document.getElementById('3').style.display='block'; document.getElementById('1month').className='tabActive nav-item';">1 month</a>
                        </li>
                    </ul>
                                        <div>
                        <ol id="1" style="display:block;" class="mostReadWidget_articles sidebarBox">
                                                        <li>
                                <a href="/news/fullstory.php/aid/20705/Four_wine_trends_to_watch_this_Christmas.html">Four wine trends to watch this Christmas</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20016/Coors_Light_to_be_rebranded_as_Coors_from_March_2021.html">Coors Light to be rebranded as Coors from…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20692/New_drinks_launches_-_October.html">New drinks launches - October</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20703/Halloween_set_to_be_big_business_in_2021__96_roundup.html">Halloween set to be big business in 2021 –…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20704/_Beer,_wine_and_spirits_buck_online_retail_sales_trends__96_research.html">Beer, wine and spirits buck online retail…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20699/Drambuie_taps_chef_James_Martin_in_home_drinks_campaign.html">Drambuie taps chef James Martin in home drinks…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20688/Concha_y_Toro_lines_up_Casillero_del_Diablo_TV_campaign.html">Concha y Toro lines up Casillero del Diablo…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20706/What_will_be_hot_in_beer_and_cider_this_Christmas_.html">What will be hot in beer and cider this Christmas?…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20528/The_WSTA_welcomes_three_new_Board_members.html">The WSTA welcomes three new Board members</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/17962/Aldi_launches_no-alcohol_alternatives_to_sparkling_wine_.html">Aldi launches no-alcohol alternatives to sparkling…</a>
                            </li>
                                                        <div style="clear:both;"></div>
                        </ol>
                    </div>
                    <div style="clear:both;"></div>
                                        <div>
                        <ol id="2" style="display:none;" class="mostReadWidget_articles sidebarBox">
                                                        <li>
                                <a href="/news/fullstory.php/aid/20016/Coors_Light_to_be_rebranded_as_Coors_from_March_2021.html">Coors Light to be rebranded as Coors from…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20692/New_drinks_launches_-_October.html">New drinks launches - October</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20705/Four_wine_trends_to_watch_this_Christmas.html">Four wine trends to watch this Christmas</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20693/What_will_Christmas_look_like_in_2021__-_Nielsen_analysis.html">What will Christmas look like in 2021? - Nielsen…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20528/The_WSTA_welcomes_three_new_Board_members.html">The WSTA welcomes three new Board members</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20696/The_sofa_calls_as_lockdown_speculation_looms__96_Consumer_trends_.html">The sofa calls as lockdown speculation looms…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20703/Halloween_set_to_be_big_business_in_2021__96_roundup.html">Halloween set to be big business in 2021 –…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/17962/Aldi_launches_no-alcohol_alternatives_to_sparkling_wine_.html">Aldi launches no-alcohol alternatives to sparkling…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20689/How_vodka_is_finding_new_fans_-_analysis.html">How vodka is finding new fans - analysis</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20676/Just_Plonk_champions_celebrity_drinks_in_Alderley_Edge_shop_launch.html">Just Plonk champions celebrity drinks in Alderley…</a>
                            </li>
                                                        <div style="clear:both;"></div>
                        </ol>
                    </div>
                    <div style="clear:both;"></div>
                                        <div>
                        <ol id="3" style="display:none;" class="mostReadWidget_articles sidebarBox">
                                                        <li>
                                <a href="/news/fullstory.php/aid/20016/Coors_Light_to_be_rebranded_as_Coors_from_March_2021.html">Coors Light to be rebranded as Coors from…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20692/New_drinks_launches_-_October.html">New drinks launches - October</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/17962/Aldi_launches_no-alcohol_alternatives_to_sparkling_wine_.html">Aldi launches no-alcohol alternatives to sparkling…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20676/Just_Plonk_champions_celebrity_drinks_in_Alderley_Edge_shop_launch.html">Just Plonk champions celebrity drinks in Alderley…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20689/How_vodka_is_finding_new_fans_-_analysis.html">How vodka is finding new fans - analysis</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20666/Pernod_Ricard_to_buy_The_Whisky_Exchange_.html">Pernod Ricard to buy The Whisky Exchange</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20528/The_WSTA_welcomes_three_new_Board_members.html">The WSTA welcomes three new Board members</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20667/Data_drives_Pernod_Ricard_92s_move_for_The_Whisky_Exchange_-_comment.html">Data drives Pernod Ricard’s move for The…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20663/New_drinks_launches_-_September_.html">New drinks launches - September</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20705/Four_wine_trends_to_watch_this_Christmas.html">Four wine trends to watch this Christmas</a>
                            </li>
                                                        <div style="clear:both;"></div>
                        </ol>
                    </div>
                    <div style="clear:both;"></div>
                                    </div>
                                 <div class="sideMagazineCovers my-5 col-lg-12">
                    <h3 class="sidebarHeadline">Digital<span> Edition</span>
                    </h3>
                    <div class="magazinecovers--container row">
                        
                        <div class="col-6 col-md-3 col-lg-6">
                            <img src="/images/affiliates/affiliate.12.jpg" class="img-fluid coverImage" border="0" alt="">
                        </div>
                        <div class="col-6 col-md-3 col-lg-6">
                            <a href="/affiliate.php?id=12" target="_blank">
                                <strong><p>The latest digital edition can be found here.</p> </strong>
                            </a>
                        </div>

                                            </div>

                </div>
                




                <div class="sideJobs col-lg-12 mb-5 catID">
                    <h3 class="sidebarHeadline">Job
                        <span> Opportunity</span>
                    </h3>
                    <!-- <img src="/img/identity.jpg" /> -->
                    <div class="jobopportunity-ad">
                        <!-- OpenX code start -->
                        <script type="text/javascript">
                            <!--//<![CDATA[
                            var m3_u = (location.protocol == 'https:' ?
                                'https://agile.pressflex.net/www/delivery/ajs.php' :
                                'http://agile.pressflex.net/www/delivery/ajs.php');
                            var m3_r = Math.floor(Math.random() * 99999999999);
                            if (!document.MAX_used) document.MAX_used = ',';
                            document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
                            document.write("?zoneid=13");
                            document.write('&cb=' + m3_r);
                            if (document.MAX_used != ',') document.write("&exclude=" + document.MAX_used);
                            document.write(document.charset ? '&charset=' + document.charset : (document.characterSet ?
                                '&charset=' + document.characterSet : ''));
                            document.write("&loc=" + escape(window.location));
                            if (document.referrer) document.write("&referer=" + escape(document.referrer));
                            if (document.context) document.write("&context=" + escape(document.context));
                            if (document.mmm_fo) document.write("&mmm_fo=1");
                            document.write("'><\/scr" + "ipt>");
                            //]]>-->
                        </script>
                    </div>

                    <div class="drinks-industry-recruitment mt-4">
                        <h3 class="sidebarHeadline">Drinks Industry
                            <span> Recruitment</span>
                        </h3>
                        </strong>
                        <!-- // TODO: !!!!!!!!! OpenX-ből jön vmi nyitott strong tag, azt illene eltüntetni, ezzel együtt !!!!!!!!!!!!! -->
                        <p>For more information about recruitment advertising online or within Drinks Retailing News magazine&nbsp;please contact:
                        </p>
                        <p>Erica Stuart on 01293 558 132
                            <br>email
                            <a style="color: #DA2028;" href="mailto:erica.stuart@agilemedia.co.uk">erica.stuart@agilemedia.co.uk</a>.</p>
                    </div>
                </div>

                <div class="sideEvents col-lg-12 catID">
                    <h3 class="sidebarHeadline">DRN
                        <span> Events</span>
                    </h3>

                    <div class="upcomingEventsBox">

                        <ul class="drn-events-list list-unstyled">
                            <li class="media">
                                <div style="clear:both;">
                                    <iframe style="clear:both;" width="300" height="168" src="https://www.youtube.com/embed/amAVY7SqeFw?&autoplay=1&rel=0&mute=1&modestbranding=1" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen>
                                    </iframe>
                                    <a href="https://www.drinksretailingawards.co.uk/">
                                    <div class="media-body">
                                        <h5 class="mt-0 mb-1">
                                            Drinks Retailing Awards
                                        </h5>

                                    </div>
                                </a>

                                </div>
                            </li>
                            <li class="media my-lg-4">
                                <a href="http://www.internationalbeerchallenge.com/">
                                    <img class="mr-3 event-img img-fluid p-md-1" src="/files/events_and_media_kit/IBC_2021_BLACK_GOLD.jpg" alt="International Beer Challenge">
                                    <div class="media-body">
                                        <h5 class="mt-0 mb-1">
                                            International Beer Challenge
                                        </h5>
                                    </div>
                                </a>
                            </li>
                        </ul>


                    </div>
                </div>
                            </div>
        </div>
        <div class="footer"><p id="copyrightinfo" style="text-align: center;">&copy; Agile Media Ltd 2021. All rights reserved.<br />Registered Office:&nbsp;56-58 Church Walk, Burgess Hill, West Sussex, RH15 9AN.<br />Registered in England No. 6646125.VAT No. 938 4452 95</p></div>
    </div>

    <div class="ad skin"><script> PHPADS_showZone(44); </script></div>

    </body>

</html>
