<!DOCTYPE html> <html lang="en" class="article--page" xclass="article--page">

<head>
        <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">     <meta  name="keywords"  content=""  />     <meta  property="og:description"  name="description"  content="Drinks retailers need to “recognise their obligations to describe products correctly”, according to The Gin Guild, as it continues its campaign to..."  />     <meta  property="og:type"  content="article"  />     <meta  property="og:title"  name="twitter:title"  content="Gin Guild urges retailers to &quot;describe products correctly&quot;  - Drinks Retailing News - The Voice of Drinks Retailing"  />     <meta  property="og:url"  content="https://drinksretailingnews.co.uk/news/fullstory.php/aid/20441/Gin_Guild_urges_retailers_to__describe_products_correctly__.html"  />     <meta  property="og:image"  content="https://cdn744.pressflex.net/images//20441.photo.2.jpg?m=1620985415"  name="twitter:image"  />     <meta  name="twitter:card"  content="summary_large_image"  />     <meta  name="twitter:site"  content="@DrinksRetailing"  />     <meta  name="twitter:description"  content="Drinks retailers need to “recognise their obligations to describe products correctly”, according to The Gin Guild, as it continues its campaign to..."  />     
    <title>Gin Guild urges retailers to &quot;describe products correctly&quot;  - Drinks Retailing News - The Voice of Drinks Retailing</title>

    <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/site.webmanifest">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="theme-color" content="#ffffff">
        <!-- <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-beta.2/css/bootstrap.min.css" integrity="sha384-PsH8R72JQ3SOdhVi3uxftmaW6Vc51MKb0q5P2rRUpPvrszuE4W1povHYgTpBfshb"
        crossorigin="anonymous"> -->
    <!-- <link rel="stylesheet" href="bootstrap-dist\css\bootstrap.min.css"> -->
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/css/bootstrap.min.css" integrity="sha384-Gn5384xqQ1aoWXA+058RXPxPg6fy4IWvTNh0E263XmFcJlSAwiGgFAW/dAiS6JXm" crossorigin="anonymous">
            <link rel="stylesheet" href="/style.php/styles-merged.css">
        <link rel="stylesheet" href="/style.php/744.css">
    
    <link href="https://fonts.googleapis.com/css?family=IBM+Plex+Serif:600|Raleway:400,500,600" rel="stylesheet">
        
        
         <script src="https://code.jquery.com/jquery-3.2.1.slim.min.js" integrity="sha384-KJ3o2DKtIkvYIK3UENzmM7KCkRr/rE9/Qpg6aAZGJwFDMVNA/GpGFF93hXpG5KkN" crossorigin="anonymous"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js" integrity="sha384-ApNbgh9B+Y1QKtv3Rn7W3mgPxhU9K/ScQsAP7hUibX39j7fakFPskvXusvfa0b4Q" crossorigin="anonymous"></script>
    <script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js" integrity="sha384-JZR6Spejh4U02d8jOt6vLEHfe/JQGiRRSQQxSfFWpi1MquVdAyjUar5+76PVCmYl" crossorigin="anonymous"></script>
    <script src="/js/drinksretailing.js"></script>
     <script type="text/javascript" src="/style.php/social-bookmarks.js"></script> 
     
        <script language="JavaScript" type="text/javascript" src="https://agile.pressflex.net/adx.js"></script>
        <script language="JavaScript" type="text/javascript">
            <!--
            function PHPADS_showZone(zone) {
                var m3_u = (location.protocol == 'https:' ? 'https://agile.pressflex.net/adjs.php' : 'http://agile.pressflex.net/adjs.php');
                var m3_r = Math.floor(Math.random() * 99999999999);
                if (!document.MAX_used) document.MAX_used = ',';
                document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
                document.write("?zoneid=" + zone + "&amp;block=1");
                document.write('&amp;cb=' + m3_r);
                if (document.MAX_used != ',') document.write("&amp;exclude=" + document.MAX_used);
                document.write("&amp;loc=" + escape(window.location));
                if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                if (document.context) document.write("&context=" + escape(document.context));
                if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                document.write("'><\/scr" + "ipt>");
            }
            //-->
        </script>
      

            <!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-11678888-3','auto');
ga('send', 'pageview');
ga('create', 'UA-4838107-1', 'auto', {'name': 'client'});
ga('client.send', 'pageview');
</script>
<!-- End Google Analytics -->
       
    
    
</head>

<body>
    
        <div class="container-fluid p-0">
        <!-- Content here -->
        <div class="row">
            <div class="masthead col-12">
                <a href="/"><!-- img class="img-fluid" src="/img/masthead.png" alt="Drinks Retailing News" srcset="" --></a>
            </div>
        </div>
                <nav class="navbar navbar-expand-md navbar-light bg-light primary-color">
            <!-- <a class="navbar-brand" href="#">Navbar</a> -->
            <button class="navbar-toggler ml-auto" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation">
                <span class="navbar-toggler-icon"></span>
            </button>
            <div class="collapse navbar-collapse" id="navbarNavDropdown">
                <ul class="navbar-nav">
                                         <li class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="/news/categoryfront.php/id/11/News.html" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                            News
                        </a>
                        <div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
                                                        <a class="dropdown-item" href="/news/categoryfront.php/id/11/News.html">All News</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/12/Beer_News.html">Beer News</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/13/Cider_News.html">Cider News</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/14/Spirits_News.html">Spirits News</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/17/Wine_News.html">Wine News</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/15/Retailer_News.html">Retailer News</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/264/Mindful_Drinking.html">Mindful Drinking</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/252/Convenience_Corner.html">Convenience Corner</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/251/Inspiring_Indies.html">Inspiring Indies</a>                         </div>
                    </li>

                                          <li class="nav-item">
                        <a class="nav-link" href="/news/categoryfront.php/id/32/Analysis.html">Analysis</a>
                    </li>
                                          <li class="nav-item">
                        <a class="nav-link" href="/news/categoryfront.php/id/23/Opinion.html">Opinion</a>
                    </li>
                                          <li class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="/news/categoryfront.php/id/190/Events.html" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                            Events
                        </a>
                        <div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
                                                        <a class="dropdown-item" href="http://www.drinksretailingawards.co.uk">Drinks Retailing Awards</a>                             <a class="dropdown-item" href="http://www.internationalbeerchallenge.com">International Beer Challenge</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/177/International_Cider_Challenge.html">International Cider Challenge</a>                             <a class="dropdown-item" href="/news/fullstory.php/aid/17523/Think_Spirits_2020.html">Think Spirits</a>                         </div>
                    </li>

                                          <li class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                            About
                        </a>
                        <div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
                                                        <a class="dropdown-item" href="/info/about_us.php">About Us</a>                             <a class="dropdown-item" href="/info/contact_us.php">Contact Us</a>                             <a class="dropdown-item" href="https://agilemedia.escosubs.co.uk/brands/drinks-retailing-news/subscribe-to-drinks-retailing-news.htm">Subscribe</a>                             <a class="dropdown-item" href="/news/fullstory.php/aid/2964/Advertise.html">Advertise</a>                             <a class="dropdown-item" href="mailto:samantha.halliday@agilemedia.co.uk">Request Media Pack</a>                             <a class="dropdown-item" href="/news/fullstory.php/aid/17968/Features_List.html">Features List</a>                         </div>
                    </li>

                                          <li class="nav-item">
                        <a class="nav-link" href="https://www.drinksretailingnews.co.uk/news/categoryfront.php/id/274/Digital_Archive.html">Digital Edition</a>
                    </li>
                                          <li class="nav-item">
                        <a class="nav-link" href="/news/categoryfront.php/id/273/Innovation_Hub.html">Innovation Hub</a>
                    </li>
                                          <li class="nav-item">
                        <a class="nav-link" href="/news/categoryfront.php/id/281/Blog.html">Blog</a>
                    </li>
                                     </ul>
            </div>
        </nav>
        
        <div class="ad leaderboard" style="background-color:white;margin-top:0;padding-top:1.2rem;padding-bottom: 1.2rem;"><script> PHPADS_showZone(9); </script></div>

        <div class="row m-lg-0 mainContent" style="margin-top:0 !important;">

            <div class="leftColumn">

                  
<html lang="en" class="article--page" xclass="article--page">

<ul class="breadcrumb">
    <li class="breadcrumb-item"><a href="/">Home</a></li>
         <li class="breadcrumb-item"><a href="/news/categoryfront.php/id/11/News.html">News</a></li>
     </ul>

<div class="article p-3 ">
        <h1 class="headline">Gin Guild urges retailers to &quot;describe products correctly&quot; </h1>
        <div class="byline-container">
            <div class="article_author"><span class="paramn">By</span>         <span class="paramv">Sonya Hook</span>     </div>
         <div class="publication_date">&nbsp;| 14 May, 2021</div>
                <div class="articleTools for_simple_article">
            <span class="addthis_inline_share_toolbox" addthis:title="Gin Guild urges retailers to &quot;describe products correctly&quot; "></span>
<!--            <span class="addthis_toolbox addthis_default_style addthis_32x32_style"
                addthis:title="Gin Guild urges retailers to &quot;describe products correctly&quot; ">
                <a class="addthis_button_preferred_1"></a>
                <a class="addthis_button_preferred_2"></a>
                <a class="addthis_button_preferred_3"></a>
                <a class="addthis_button_preferred_4"></a>
                <a class="addthis_button_compact"></a>
                <a class="addthis_counter addthis_bubble_style"></a>
            </span>
-->
            <script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
            <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e088dd12cbbd55e"></script>
        </div>
        </div>
            <div class="photo first">
                <img class="img-fluid" src="//cdn744.pressflex.net/images//20441.photo.2.jpg?m=1620985415" alt="" />
            </div>
     
           <p>Drinks retailers need to “recognise their obligations to describe products correctly”, according to The Gin Guild, as it continues its campaign to challenge “deliberately misleading” labelling of drinks which are wrongly called gin. </p>   
<p>Nicholas Cook, the Gin Guild’s director general, explained: “If it is not gin IN the bottle, brands should not put gin ON the bottle label and masquerade as gin, and retailers need to make sure that what they sell is correctly described and that consumers are not misled.” </p>   
<p>Industry trade body, The Gin Guild, has already secured the withdrawal or remarketing of several low/no ABV drinks and so called ‘gin liqueurs’ incorrectly described as gin.  </p>   
<p>Under the Consumer Rights Act, retailers have obligations when they supply goods to consumers and products sold must match the description.  </p>   
<p>Cook continued: “Retailers cannot hide behind the defense that they merely repeat the product description that the manufacturer provides.” </p>   
<p>Two key areas that have manifested themselves as issues for the gin industry have been no and low alcohol options and gin liqueurs, launched on the back of gin, but which are not gin, he explained. </p>   
<p>The Gin Guild provides assured advice on its website to assist and clarify labelling for these areas. The advice is provided via the Guild’s Primary Authority Partnership with Buckinghamshire &amp; Surrey Trading Standards.  </p>   
<p>Cook is urging brands and retailers to look at the guidance now in advance of planning for products they intend to market for Christmas 2021, to ensure that products are correctly described. This would ensure that liqueur-style products, often seasonally influenced and targeted for Christmas or Valentine’s Day sales and wrongly marketed as ‘gin’, are correctly described.  </p>   
<p>Cook said: “It is surprising how many producers of products purporting to be ‘gin’, or be like ‘gin’, which are not gin, having first come up with an idea, and then funded the product, production, and marketing, either fail to do their homework and research and then, whether, through ignorance or deliberate act, launch and market a product in breach of the regulations.  </p>     
<p>“Withdrawing product and rebranding is a costly exercise. It can at best affect business reputation and standing and at worst can be terminal.  </p>   
<p>“Recent examples of shameless attempts to piggy-back on the good name and popularity of gin, and wholly unacceptable product branding, were Belvoir’s ‘Alcohol Free Gin &amp; Tonic’, with not a trace or linkage to gin, more realistically a ‘juniper cordial’, and the launch name for the 1.2% ABV juniper spirit previously known as ‘CleanGin’, which failed to meet the required legal definitions required to be described as ‘gin’.  </p>   
<p>“Both brands were misleading to consumers. The former ‘CleanGin’, having launched wrongfully identifying with and clutching the coattails of gin, had to undergo an expensive rebrand, and abandon the original brand-name. </p>   
<p>“Having solely identified the product with gin, in breach of the relevant category regulations, it then had little to offer as a unique marketing alternative and, causing further damage to the brand, notwithstanding on-going multiple actions and complaints, chose to reference the original brand in marketing.” </p>   
<p>Help, guidance and explanation for drinks producers and retailers on the wider gin category, particularly those in retail who are responsible for ensuring that correct product descriptions are provided to their customers, is provided on the Gin Guild’s website. This also offers a wide-ranging summary to the complex area of gin categorisation and production.  </p>   
<p>“Our summary is intended to provide an overview of how the regulations affect gin, the various categories of gin, the varied production processes and differences, and the key essentials necessary to ensure category compliance. The category is complex and to ensure compliance, homework is required,” Cook said. </p>   
<p></p>         <h5>Related articles:</h5>
    <ul class="related-articles">
                <li><a href="/news/fullstory.php/aid/20215/_91No_such_thing_as_alcohol-free_gin%2C__says_trade_body.html">‘No such thing as alcohol-free gin,&quot; says trade body</a></li>
                <li><a href="/news/fullstory.php/aid/20431/Hooch_extends_into_spirits_with_trio_of_flavoured_variants.html">Hooch extends into spirits with trio of flavoured variants</a></li>
                <li><a href="/news/fullstory.php/aid/20430/Portobello_Road_Distillery_launches_Savoury_Gin_.html">Portobello Road Distillery launches Savoury Gin </a></li>
                <li><a href="/news/fullstory.php/aid/20425/The_Old_Curiosity_Distillery_is_renamed_Secret_Garden_Distillery.html">The Old Curiosity Distillery is renamed Secret Garden Distillery</a></li>
                <li><a href="/news/fullstory.php/aid/20405/Adnams_launches_avocado_leaf_gin.html">Adnams launches avocado leaf gin</a></li>
            </ul>
    
    </div>

            </div>
            <!-- leftcolumn end -->



            <div class="sideBar rightColumn">
                                                <div class="sideSearch my-4 col-lg-12">
                    <h3 class="sidebarHeadline">Site <span> Search</span>
                    </h3>

                    <form class="form-inline" action="/news/search.php" id="searchbox_form" onsubmit="if (!$(this).data('loading')) $(this).data('loading',True); else return false;">
                        <div class="form-group">
                            <input type="hidden" name="m" value="all">
                            <input type="text" name="q" id="search-input" class="form-control" id="searchfield" placeholder="Search Drinks Retailing News" onchange="$(this.form).data('loading',false)">
                        </div>
                        <button type="submit" class="btn btn-primary btn-search">Search</button>
                    </form>
                </div>
                
                <div class="sideNewsletter my-4 col-lg-12">
                    <h3 class="sidebarHeadline">Newsletter
                        <span></span>
                    </h3>

                    <form class="form-inline" action="/emailsignup/">
                        <div class="form-group">
                            <input type="text" name="_FB[email]" class="form-control" id="newsletter-input" placeholder="Enter your email address">
                        </div>
                        <button type="submit" class="btn btn-primary btn-subscribe">subscribe</button>
                    </form>
                </div>

                <div class="ad col-12">
                    <script language='JavaScript' type='text/javascript'>
                        PHPADS_showZone('75');
                    </script>
                </div>

                <div class="ad col-12">
                    <script language='JavaScript' type='text/javascript'>
                        PHPADS_showZone('45');
                    </script>
                </div>

                <div class="ad col-12">
                    <script language='JavaScript' type='text/javascript'>
                        PHPADS_showZone('30');
                    </script>
                </div>

                <div class="ad col-12">
                    <script language='JavaScript' type='text/javascript'>
                        PHPADS_showZone('29');
                    </script>
                </div>

                <div class="ad col-12">
                    <script language='JavaScript' type='text/javascript'>
                        PHPADS_showZone('12');
                    </script>
                </div>


                                <script>
                    function ini(maxcv) {
                        for (cv = 1; cv <= maxcv; cv++) {
                            document.getElementById(cv).style.display = 'none';
                        }
                        if (maxcv > 0) {
                            document.getElementById('7days').className = 'nav-item';
                        }
                        if (maxcv > 1) {
                            document.getElementById('14days').className = 'nav-item';
                        }
                        if (maxcv > 2) {
                            document.getElementById('1month').className = 'nav-item';
                        }
                    }
                </script>
                <div class="sideMostread col-lg-12">
                    <h3 class="sidebarHeadline">Most read <span>articles</span> </h3>

                    <ul class="nav nav-tabs mostread-nav-tabs">
                        <li class="nav-item tabActive" id="7days">
                            <a class="nav-link" href="javascript:void(0);" onclick="ini(3); document.getElementById('1').style.display='block'; document.getElementById('7days').className='tabActive nav-item';">7 days</a>
                        </li>
                        <li class="nav-item" id="14days">
                            <a class="nav-link" href="javascript:void(0);" onclick="ini(3); document.getElementById('2').style.display='block'; document.getElementById('14days').className='tabActive nav-item';">14 days</a>
                        </li>
                        <li class="nav-item" id="1month">
                            <a class="nav-link" href="javascript:void(0);" onclick="ini(3); document.getElementById('3').style.display='block'; document.getElementById('1month').className='tabActive nav-item';">1 month</a>
                        </li>
                    </ul>
                                        <div>
                        <ol id="1" style="display:block;" class="mostReadWidget_articles sidebarBox">
                                                        <li>
                                <a href="/news/fullstory.php/aid/20399/Bud_Light_Seltzer_set_to_join_UK_s_hard_seltzer_category.html">Bud Light Seltzer set to join UK&#039;s hard seltzer…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20016/Coors_Light_to_be_rebranded_as_Coors_from_March_2021.html">Coors Light to be rebranded as Coors from…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20427/Majestic_Wine_completes_rebranding_of_20_stores.html">Majestic Wine completes rebranding of 20 stores…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20435/Heineken_launches_limited-edition_UEFA_Euro_2021_bottles_.html">Heineken launches limited-edition UEFA Euro…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/17781/Carling_launches_Golden_Can_promotion.html">Carling launches Golden Can promotion</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20428/The_Co-op_and_Brewdog_launch_planet-friendly_beer.html">The Co-op and Brewdog launch planet-friendly…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20439/Majestic_Wine_offers__year_s_supply_of_wine__to_help_find_new_stores.html">Majestic Wine offers &quot;year&#039;s supply of wine&quot;…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/18697/Bacardi_introduces_new_Breezer_RTD.html">Bacardi introduces new Breezer RTD</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/17962/Aldi_launches_no-alcohol_alternatives_to_sparkling_wine_.html">Aldi launches no-alcohol alternatives to sparkling…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20438/Heineken_UK_appoints_Jonathan_Ford_as_off-trade_director.html">Heineken UK appoints Jonathan Ford as off-trade…</a>
                            </li>
                                                        <div style="clear:both;"></div>
                        </ol>
                    </div>
                    <div style="clear:both;"></div>
                                        <div>
                        <ol id="2" style="display:none;" class="mostReadWidget_articles sidebarBox">
                                                        <li>
                                <a href="/news/fullstory.php/aid/20399/Bud_Light_Seltzer_set_to_join_UK_s_hard_seltzer_category.html">Bud Light Seltzer set to join UK&#039;s hard seltzer…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20016/Coors_Light_to_be_rebranded_as_Coors_from_March_2021.html">Coors Light to be rebranded as Coors from…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/17781/Carling_launches_Golden_Can_promotion.html">Carling launches Golden Can promotion</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20427/Majestic_Wine_completes_rebranding_of_20_stores.html">Majestic Wine completes rebranding of 20 stores…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20435/Heineken_launches_limited-edition_UEFA_Euro_2021_bottles_.html">Heineken launches limited-edition UEFA Euro…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/18697/Bacardi_introduces_new_Breezer_RTD.html">Bacardi introduces new Breezer RTD</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20428/The_Co-op_and_Brewdog_launch_planet-friendly_beer.html">The Co-op and Brewdog launch planet-friendly…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/17962/Aldi_launches_no-alcohol_alternatives_to_sparkling_wine_.html">Aldi launches no-alcohol alternatives to sparkling…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/19973/Grolsch_returns_to_tap_into_UK_s_4_25_abv_premium_lager_segment.html">Grolsch returns to tap into UK&#039;s 4% abv premium…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20426/Nuet_brings_premium_aquavit_to_UK_drinkers.html">Nuet brings premium aquavit to UK drinkers</a>
                            </li>
                                                        <div style="clear:both;"></div>
                        </ol>
                    </div>
                    <div style="clear:both;"></div>
                                        <div>
                        <ol id="3" style="display:none;" class="mostReadWidget_articles sidebarBox">
                                                        <li>
                                <a href="/news/fullstory.php/aid/20016/Coors_Light_to_be_rebranded_as_Coors_from_March_2021.html">Coors Light to be rebranded as Coors from…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20399/Bud_Light_Seltzer_set_to_join_UK_s_hard_seltzer_category.html">Bud Light Seltzer set to join UK&#039;s hard seltzer…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/17781/Carling_launches_Golden_Can_promotion.html">Carling launches Golden Can promotion</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/18697/Bacardi_introduces_new_Breezer_RTD.html">Bacardi introduces new Breezer RTD</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20427/Majestic_Wine_completes_rebranding_of_20_stores.html">Majestic Wine completes rebranding of 20 stores…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/17962/Aldi_launches_no-alcohol_alternatives_to_sparkling_wine_.html">Aldi launches no-alcohol alternatives to sparkling…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20394/Kopparberg_adds_Mixed_Fruit_Tropical_Cider.html">Kopparberg adds Mixed Fruit Tropical Cider</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20383/Northern_Monk_and_Seabrook_crisps_reveal_collaboration_brews.html">Northern Monk and Seabrook crisps reveal collaboration…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20392/Brewdog_Distilling_and_Regal_Rogue_collaborate_for_RTD_cocktail_pouches.html">Brewdog Distilling and Regal Rogue collaborate…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/19973/Grolsch_returns_to_tap_into_UK_s_4_25_abv_premium_lager_segment.html">Grolsch returns to tap into UK&#039;s 4% abv premium…</a>
                            </li>
                                                        <div style="clear:both;"></div>
                        </ol>
                    </div>
                    <div style="clear:both;"></div>
                                    </div>
                                 <div class="sideMagazineCovers my-5 col-lg-12">
                    <h3 class="sidebarHeadline">Digital<span> Edition</span>
                    </h3>
                    <div class="magazinecovers--container row">
                        
                        <div class="col-6 col-md-3 col-lg-6">
                            <img src="/images/affiliates/affiliate.12.jpg" class="img-fluid coverImage" border="0" alt="">
                        </div>
                        <div class="col-6 col-md-3 col-lg-6">
                            <a href="/affiliate.php?id=12" target="_blank">
                                <strong><p>The latest digital edition can be found here.</p> </strong>
                            </a>
                        </div>

                                            </div>

                </div>
                




                <div class="sideJobs col-lg-12 mb-5 catID">
                    <h3 class="sidebarHeadline">Job
                        <span> Opportunity</span>
                    </h3>
                    <!-- <img src="/img/identity.jpg" /> -->
                    <div class="jobopportunity-ad">
                        <!-- OpenX code start -->
                        <script type="text/javascript">
                            <!--//<![CDATA[
                            var m3_u = (location.protocol == 'https:' ?
                                'https://agile.pressflex.net/www/delivery/ajs.php' :
                                'http://agile.pressflex.net/www/delivery/ajs.php');
                            var m3_r = Math.floor(Math.random() * 99999999999);
                            if (!document.MAX_used) document.MAX_used = ',';
                            document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
                            document.write("?zoneid=13");
                            document.write('&cb=' + m3_r);
                            if (document.MAX_used != ',') document.write("&exclude=" + document.MAX_used);
                            document.write(document.charset ? '&charset=' + document.charset : (document.characterSet ?
                                '&charset=' + document.characterSet : ''));
                            document.write("&loc=" + escape(window.location));
                            if (document.referrer) document.write("&referer=" + escape(document.referrer));
                            if (document.context) document.write("&context=" + escape(document.context));
                            if (document.mmm_fo) document.write("&mmm_fo=1");
                            document.write("'><\/scr" + "ipt>");
                            //]]>-->
                        </script>
                    </div>

                    <div class="drinks-industry-recruitment mt-4">
                        <h3 class="sidebarHeadline">Drinks Industry
                            <span> Recruitment</span>
                        </h3>
                        </strong>
                        <!-- // TODO: !!!!!!!!! OpenX-ből jön vmi nyitott strong tag, azt illene eltüntetni, ezzel együtt !!!!!!!!!!!!! -->
                        <p>For more information about recruitment advertising online or within Drinks Retailing News magazine&nbsp;please contact:
                        </p>
                        <p>Erica Stuart on 01293 558 132
                            <br>email
                            <a style="color: #DA2028;" href="mailto:erica.stuart@agilemedia.co.uk">erica.stuart@agilemedia.co.uk</a>.</p>
                    </div>
                </div>

                <div class="sideEvents col-lg-12 catID">
                    <h3 class="sidebarHeadline">DRN
                        <span> Events</span>
                    </h3>

                    <div class="upcomingEventsBox">

                        <ul class="drn-events-list list-unstyled">
                            <li class="media">
                                <div style="clear:both;">
                                    <iframe style="clear:both;" width="300" height="168" src="https://www.youtube.com/embed/amAVY7SqeFw?&autoplay=1&rel=0&mute=1&modestbranding=1" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen>
                                    </iframe>
                                    <a href="https://www.drinksretailingawards.co.uk/">
                                    <div class="media-body">
                                        <h5 class="mt-0 mb-1">
                                            Drinks Retailing Awards
                                        </h5>

                                    </div>
                                </a>

                                </div>
                            </li>
                            <li class="media my-lg-4">
                                <a href="http://www.internationalbeerchallenge.com/">
                                    <img class="mr-3 event-img img-fluid p-md-1" src="/files/events_and_media_kit/IBC_2021_BLACK_GOLD.jpg" alt="International Beer Challenge">
                                    <div class="media-body">
                                        <h5 class="mt-0 mb-1">
                                            International Beer Challenge
                                        </h5>
                                    </div>
                                </a>
                            </li>
                            <li class="media my-lg-4">
                                <a href="https://thinkdrinkevents.co.uk/thinkdrinkevents2020/en/page/home">
                                    <img class="mr-3 event-img img-fluid p-md-1" src="/files/events_and_media_kit/Think_Logos_2021-13.jpg" alt="Think Rum">
                                    <div class="media-body">
                                        <h5 class="mt-0 mb-1">
                                            Think Rum
                                        </h5>
                                    </div>
                                </a>
                            </li>

                            <li class="media">
                                <a href="https://thinkdrinkevents.co.uk/thinkdrinkevents2020/en/page/home">
                                    <img class="mr-3 event-img img-fluid p-md-1" src="/files/events_and_media_kit/Think_Logos_2021-10.jpg" alt="Think Gin">
                                    <div class="media-body">
                                        <h5 class="mt-0 mb-1">
                                            Think Gin
                                        </h5>
                                    </div>
                                </a>
                            </li>
                        </ul>


                    </div>
                </div>
                            </div>
        </div>
        <div class="footer"><p id="copyrightinfo" style="text-align: center;">&copy; Agile Media Ltd 2021. All rights reserved.<br />Registered Office:&nbsp;56-58 Church Walk, Burgess Hill, West Sussex, RH15 9AN.<br />Registered in England No. 6646125.VAT No. 938 4452 95</p></div>
    </div>

    <div class="ad skin"><script> PHPADS_showZone(44); </script></div>

    </body>

</html>
