<!DOCTYPE html> <html lang="en" class="article--page" xclass="article--page">

<head>
        <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">     <meta  name="keywords"  content="uk, brand, rum, according, abv, category, flavours, club, PR, spiced, rrp, fastest growing, spiced rum, havana, cuban, havana club, cuban spiced, club cuban, club cuban spiced, havana club cuban, uk havana club, first spiced variant, nautical inspired spiced"  />     <meta  property="og:description"  name="description"  content="Havana Club is introducing its first spiced variant exclusively to the UK.   Havana Club Cuban Spiced is a 100% Cuban rum, enriched with spices and..."  />     <meta  property="og:type"  content="article"  />     <meta  property="og:title"  name="twitter:title"  content="Havana Club unveils first spiced variant for UK off-trade - Drinks Retailing News - The Voice of Drinks Retailing"  />     <meta  property="og:url"  content="https://drinksretailingnews.co.uk/news/fullstory.php/aid/20324/Havana_Club_unveils_first_spiced_variant_for_UK_off-trade.html"  />     <meta  property="og:image"  content="https://cdn744.pressflex.net/images//20324.photo.2.jpg?m=1615209870"  name="twitter:image"  />     <meta  name="twitter:card"  content="summary_large_image"  />     <meta  name="twitter:site"  content="@DrinksRetailing"  />     <meta  name="twitter:description"  content="Havana Club is introducing its first spiced variant exclusively to the UK.   Havana Club Cuban Spiced is a 100% Cuban rum, enriched with spices and..."  />     
    <title>Havana Club unveils first spiced variant for UK off-trade - Drinks Retailing News - The Voice of Drinks Retailing</title>

    <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/site.webmanifest">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="theme-color" content="#ffffff">
        <!-- <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-beta.2/css/bootstrap.min.css" integrity="sha384-PsH8R72JQ3SOdhVi3uxftmaW6Vc51MKb0q5P2rRUpPvrszuE4W1povHYgTpBfshb"
        crossorigin="anonymous"> -->
    <!-- <link rel="stylesheet" href="bootstrap-dist\css\bootstrap.min.css"> -->
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/css/bootstrap.min.css" integrity="sha384-Gn5384xqQ1aoWXA+058RXPxPg6fy4IWvTNh0E263XmFcJlSAwiGgFAW/dAiS6JXm" crossorigin="anonymous">
            <link rel="stylesheet" href="/style.php/styles-merged.css">
        <link rel="stylesheet" href="/style.php/744.css">
    
    <link href="https://fonts.googleapis.com/css?family=IBM+Plex+Serif:600|Raleway:400,500,600" rel="stylesheet">
        
        
         <script src="https://code.jquery.com/jquery-3.2.1.slim.min.js" integrity="sha384-KJ3o2DKtIkvYIK3UENzmM7KCkRr/rE9/Qpg6aAZGJwFDMVNA/GpGFF93hXpG5KkN" crossorigin="anonymous"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js" integrity="sha384-ApNbgh9B+Y1QKtv3Rn7W3mgPxhU9K/ScQsAP7hUibX39j7fakFPskvXusvfa0b4Q" crossorigin="anonymous"></script>
    <script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js" integrity="sha384-JZR6Spejh4U02d8jOt6vLEHfe/JQGiRRSQQxSfFWpi1MquVdAyjUar5+76PVCmYl" crossorigin="anonymous"></script>
    <script src="/js/drinksretailing.js"></script>
     <script type="text/javascript" src="/style.php/social-bookmarks.js"></script> 
     
        <script language="JavaScript" type="text/javascript" src="https://agile.pressflex.net/adx.js"></script>
        <script language="JavaScript" type="text/javascript">
            <!--
            function PHPADS_showZone(zone) {
                var m3_u = (location.protocol == 'https:' ? 'https://agile.pressflex.net/adjs.php' : 'http://agile.pressflex.net/adjs.php');
                var m3_r = Math.floor(Math.random() * 99999999999);
                if (!document.MAX_used) document.MAX_used = ',';
                document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
                document.write("?zoneid=" + zone + "&amp;block=1");
                document.write('&amp;cb=' + m3_r);
                if (document.MAX_used != ',') document.write("&amp;exclude=" + document.MAX_used);
                document.write("&amp;loc=" + escape(window.location));
                if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                if (document.context) document.write("&context=" + escape(document.context));
                if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                document.write("'><\/scr" + "ipt>");
            }
            //-->
        </script>
      

            <!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-11678888-3','auto');
ga('send', 'pageview');
ga('create', 'UA-4838107-1', 'auto', {'name': 'client'});
ga('client.send', 'pageview');
</script>
<!-- End Google Analytics -->
       
    
    
</head>

<body>
    
        <div class="container-fluid p-0">
        <!-- Content here -->
        <div class="row">
            <div class="masthead col-12">
                <a href="/"><!-- img class="img-fluid" src="/img/masthead.png" alt="Drinks Retailing News" srcset="" --></a>
            </div>
        </div>
                <nav class="navbar navbar-expand-md navbar-light bg-light primary-color">
            <!-- <a class="navbar-brand" href="#">Navbar</a> -->
            <button class="navbar-toggler ml-auto" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation">
                <span class="navbar-toggler-icon"></span>
            </button>
            <div class="collapse navbar-collapse" id="navbarNavDropdown">
                <ul class="navbar-nav">
                                         <li class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="/news/categoryfront.php/id/11/News.html" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                            News
                        </a>
                        <div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
                                                        <a class="dropdown-item" href="/news/categoryfront.php/id/11/News.html">All News</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/12/Beer_News.html">Beer News</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/13/Cider_News.html">Cider News</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/14/Spirits_News.html">Spirits News</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/17/Wine_News.html">Wine News</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/15/Retailer_News.html">Retailer News</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/264/Mindful_Drinking.html">Mindful Drinking</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/252/Convenience_Corner.html">Convenience Corner</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/251/Inspiring_Indies.html">Inspiring Indies</a>                         </div>
                    </li>

                                          <li class="nav-item">
                        <a class="nav-link" href="/news/categoryfront.php/id/32/Analysis.html">Analysis</a>
                    </li>
                                          <li class="nav-item">
                        <a class="nav-link" href="/news/categoryfront.php/id/23/Opinion.html">Opinion</a>
                    </li>
                                          <li class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="/news/categoryfront.php/id/190/Events.html" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                            Events
                        </a>
                        <div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
                                                        <a class="dropdown-item" href="http://www.drinksretailingawards.co.uk">Drinks Retailing Awards</a>                             <a class="dropdown-item" href="http://www.internationalbeerchallenge.com">International Beer Challenge</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/177/International_Cider_Challenge.html">International Cider Challenge</a>                             <a class="dropdown-item" href="/news/fullstory.php/aid/17523/Think_Spirits_2020.html">Think Spirits</a>                         </div>
                    </li>

                                          <li class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                            About
                        </a>
                        <div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
                                                        <a class="dropdown-item" href="/info/about_us.php">About Us</a>                             <a class="dropdown-item" href="/info/contact_us.php">Contact Us</a>                             <a class="dropdown-item" href="https://agilemedia.escosubs.co.uk/brands/drinks-retailing-news/subscribe-to-drinks-retailing-news.htm">Subscribe</a>                             <a class="dropdown-item" href="/news/fullstory.php/aid/2964/Advertise.html">Advertise</a>                             <a class="dropdown-item" href="mailto:samantha.halliday@agilemedia.co.uk">Request Media Pack</a>                             <a class="dropdown-item" href="/news/fullstory.php/aid/17968/Features_List.html">Features List</a>                         </div>
                    </li>

                                          <li class="nav-item">
                        <a class="nav-link" href="https://www.drinksretailingnews.co.uk/news/categoryfront.php/id/274/Digital_Archive.html">Digital Edition</a>
                    </li>
                                          <li class="nav-item">
                        <a class="nav-link" href="/news/categoryfront.php/id/273/Innovation_Hub.html">Innovation Hub</a>
                    </li>
                                          <li class="nav-item">
                        <a class="nav-link" href="/news/categoryfront.php/id/281/Blog.html">Blog</a>
                    </li>
                                     </ul>
            </div>
        </nav>
        
        <div class="ad leaderboard" style="background-color:white;margin-top:0;padding-top:1.2rem;padding-bottom: 1.2rem;"><script> PHPADS_showZone(9); </script></div>

        <div class="row m-lg-0 mainContent" style="margin-top:0 !important;">

            <div class="leftColumn">

                  
<html lang="en" class="article--page" xclass="article--page">

<ul class="breadcrumb">
    <li class="breadcrumb-item"><a href="/">Home</a></li>
         <li class="breadcrumb-item"><a href="/news/categoryfront.php/id/11/News.html">News</a></li>
          <li class="breadcrumb-item"><a href="/news/categoryfront.php/id/14/Spirits_News.html">Spirits News</a></li>
     </ul>

<div class="article p-3 ">
        <h1 class="headline">Havana Club unveils first spiced variant for UK off-trade</h1>
        <div class="byline-container">
            <div class="article_author"><span class="paramn">By</span>         <span class="paramv">Sonya Hook</span>     </div>
         <div class="publication_date">&nbsp;| 08 March, 2021</div>
                <div class="articleTools for_simple_article">
            <span class="addthis_inline_share_toolbox" addthis:title="Havana Club unveils first spiced variant for UK off-trade"></span>
<!--            <span class="addthis_toolbox addthis_default_style addthis_32x32_style"
                addthis:title="Havana Club unveils first spiced variant for UK off-trade">
                <a class="addthis_button_preferred_1"></a>
                <a class="addthis_button_preferred_2"></a>
                <a class="addthis_button_preferred_3"></a>
                <a class="addthis_button_preferred_4"></a>
                <a class="addthis_button_compact"></a>
                <a class="addthis_counter addthis_bubble_style"></a>
            </span>
-->
            <script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
            <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e088dd12cbbd55e"></script>
        </div>
        </div>
            <div class="photo first">
                <img class="img-fluid" src="//cdn744.pressflex.net/images//20324.photo.2.jpg?m=1615209870" alt="" />
            </div>
     
           <p>Havana Club is introducing its first spiced variant exclusively to the UK.</p>   
<p>Havana Club Cuban Spiced is a 100% Cuban rum, enriched with spices and natural tropical flavours. The newcomer, which will hit the shelves from March 15, blends the brand’s double aged rum with exotic flavours. It balances the taste of sweet vanilla and aromatic spices with “hints of juicy ripe guava, toasted coconut and fresh pineapple”, according to brand owner, Pernod Ricard.</p>   
<p>Havana Club Cuban Spiced is aimed at attracting millennial and legal-aged Gen Z drinkers into the rum category, with a new premium-priced spiced proposition. The UK is one of the fastest-growing Spiced Rum markets, and the sub-category is the second fastest growing in the off-trade, with sales up by 50.6% according to Nielsen (year to January 2021), contributing to the majority of value to the rum category.</p>   
<p>Chris Shead, off-trade channel Director at Pernod Ricard UK, said: “61% of young adults that purchase Rum buy Spiced Rum and we are confident that Havana Club Cuban Spiced will offer a unique proposition that sets it apart from the competitive set of nautical-inspired Spiced Rums. Set to recruit new consumers into the category with a gender-neutral design and the perfect balance of fresh, sweet and tropical flavours, we believe Havana Club Cuban Spiced will prove to be a great addition to the brand portfolio.”</p>     
<p>Havana Club Cuban Spiced will be supported at launch by eye-catching point of sale to drive in-store visibility, eCommerce banners and digital media, as well as PR and influencer activity that will reach over 80% of 18-29 year-olds in the UK. Havana Club Cuban Spiced (35% ABV) will be available at an RRP of £22 and launches in Tesco on March 15, before rolling out in Waitrose from mid-April, Morrisons in May, and Co-op in June. It will also be available in Nisa, Bargain Booze and select wholesalers.</p>   
<p></p>         <h5>Related articles:</h5>
    <ul class="related-articles">
                <li><a href="/news/fullstory.php/aid/18557/Bacardi_adds_spiced_variant_to_its_flavoured_rum_collection.html">Bacardi adds spiced variant to its flavoured rum collection</a></li>
                <li><a href="/news/fullstory.php/aid/20323/Lucky_Saint_expands_team_with_ex-Brewdog_and_Camden_Town_new_hires.html">Lucky Saint expands team with ex-Brewdog and Camden Town new hires</a></li>
                <li><a href="/news/fullstory.php/aid/20320/Jameson_reveals_Covid-safe_campaign_for_St_Patrick_s_Day.html">Jameson reveals Covid-safe campaign for St Patrick&#039;s Day</a></li>
                <li><a href="/news/fullstory.php/aid/20316/SIBA%3A__Disappointing__Budget_announcement_may_lead_to_more_brewery_closures.html">SIBA: &quot;Disappointing&quot; Budget announcement may lead to more brewery closures</a></li>
                <li><a href="/news/fullstory.php/aid/20315/Budget%3A_Alcohol_duty_freeze_hailed_as__vital_lifeline__for_UK_drinks_sector.html">Budget: Alcohol duty freeze hailed as &quot;vital lifeline&quot; for UK drinks sector</a></li>
            </ul>
    
    </div>

            </div>
            <!-- leftcolumn end -->



            <div class="sideBar rightColumn">
                                                <div class="sideSearch my-4 col-lg-12">
                    <h3 class="sidebarHeadline">Site <span> Search</span>
                    </h3>

                    <form class="form-inline" action="/news/search.php" id="searchbox_form" onsubmit="if (!$(this).data('loading')) $(this).data('loading',True); else return false;">
                        <div class="form-group">
                            <input type="hidden" name="m" value="all">
                            <input type="text" name="q" id="search-input" class="form-control" id="searchfield" placeholder="Search Drinks Retailing News" onchange="$(this.form).data('loading',false)">
                        </div>
                        <button type="submit" class="btn btn-primary btn-search">Search</button>
                    </form>
                </div>
                
                <div class="sideNewsletter my-4 col-lg-12">
                    <h3 class="sidebarHeadline">Newsletter
                        <span></span>
                    </h3>

                    <form class="form-inline" action="/emailsignup/">
                        <div class="form-group">
                            <input type="text" name="_FB[email]" class="form-control" id="newsletter-input" placeholder="Enter your email address">
                        </div>
                        <button type="submit" class="btn btn-primary btn-subscribe">subscribe</button>
                    </form>
                </div>

                <div class="ad col-12">
                    <script language='JavaScript' type='text/javascript'>
                        PHPADS_showZone('75');
                    </script>
                </div>

                <div class="ad col-12">
                    <script language='JavaScript' type='text/javascript'>
                        PHPADS_showZone('45');
                    </script>
                </div>

                <div class="ad col-12">
                    <script language='JavaScript' type='text/javascript'>
                        PHPADS_showZone('30');
                    </script>
                </div>

                <div class="ad col-12">
                    <script language='JavaScript' type='text/javascript'>
                        PHPADS_showZone('29');
                    </script>
                </div>

                <div class="ad col-12">
                    <script language='JavaScript' type='text/javascript'>
                        PHPADS_showZone('12');
                    </script>
                </div>


                                <script>
                    function ini(maxcv) {
                        for (cv = 1; cv <= maxcv; cv++) {
                            document.getElementById(cv).style.display = 'none';
                        }
                        if (maxcv > 0) {
                            document.getElementById('7days').className = 'nav-item';
                        }
                        if (maxcv > 1) {
                            document.getElementById('14days').className = 'nav-item';
                        }
                        if (maxcv > 2) {
                            document.getElementById('1month').className = 'nav-item';
                        }
                    }
                </script>
                <div class="sideMostread col-lg-12">
                    <h3 class="sidebarHeadline">Most read <span>articles</span> </h3>

                    <ul class="nav nav-tabs mostread-nav-tabs">
                        <li class="nav-item tabActive" id="7days">
                            <a class="nav-link" href="javascript:void(0);" onclick="ini(3); document.getElementById('1').style.display='block'; document.getElementById('7days').className='tabActive nav-item';">7 days</a>
                        </li>
                        <li class="nav-item" id="14days">
                            <a class="nav-link" href="javascript:void(0);" onclick="ini(3); document.getElementById('2').style.display='block'; document.getElementById('14days').className='tabActive nav-item';">14 days</a>
                        </li>
                        <li class="nav-item" id="1month">
                            <a class="nav-link" href="javascript:void(0);" onclick="ini(3); document.getElementById('3').style.display='block'; document.getElementById('1month').className='tabActive nav-item';">1 month</a>
                        </li>
                    </ul>
                                        <div>
                        <ol id="1" style="display:block;" class="mostReadWidget_articles sidebarBox">
                                                        <li>
                                <a href="/news/fullstory.php/aid/20321/Monkey_Shoulder_and_Fever-Tree_launch_Spring_mixer_pack.html">Monkey Shoulder and Fever-Tree launch Spring…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20313/Lambrini_launches_RTD_cans.html">Lambrini launches RTD cans</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/18697/Bacardi_introduces_new_Breezer_RTD.html">Bacardi introduces new Breezer RTD</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20315/Budget:_Alcohol_duty_freeze_hailed_as__vital_lifeline__for_UK_drinks_sector.html">Budget: Alcohol duty freeze hailed as &quot;vital…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20320/Jameson_reveals_Covid-safe_campaign_for_St_Patrick_s_Day.html">Jameson reveals Covid-safe campaign for St…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20322/Bordeaux_receives_approval_for_six_new_grape_varieties_.html">Bordeaux receives approval for six new grape…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20308/Ferarri_Trento_named_Official_Sparkling_Wine_of_Formula_1.html">Ferarri Trento named Official Sparkling Wine…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20305/Treasury_Wine_Estates__adds_coffee-blended_variant_for_19_Crimes.html">Treasury Wine Estates&#039; adds coffee-blended…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20310/I_Heart_reports__exponential_growth__as_it_prepares_to_celebrate_tenth_anniversary.html">I Heart reports &quot;exponential growth&quot; as it…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/17962/Aldi_launches_no-alcohol_alternatives_to_sparkling_wine_.html">Aldi launches no-alcohol alternatives to sparkling…</a>
                            </li>
                                                        <div style="clear:both;"></div>
                        </ol>
                    </div>
                    <div style="clear:both;"></div>
                                        <div>
                        <ol id="2" style="display:none;" class="mostReadWidget_articles sidebarBox">
                                                        <li>
                                <a href="/news/fullstory.php/aid/20299/The_Portman_Group_releases_new_guidance_for_hard_seltzer_producers.html">The Portman Group releases new guidance for…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20321/Monkey_Shoulder_and_Fever-Tree_launch_Spring_mixer_pack.html">Monkey Shoulder and Fever-Tree launch Spring…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/18697/Bacardi_introduces_new_Breezer_RTD.html">Bacardi introduces new Breezer RTD</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20313/Lambrini_launches_RTD_cans.html">Lambrini launches RTD cans</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20295/Villa_Maria_launches_first_organic_wine_range.html">Villa Maria launches first organic wine range…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20294/Lay___Wheeler_reveals_plans_for_new_head_office_and_warehouse.html">Lay &amp; Wheeler reveals plans for new head office…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20289/Aldi_launches__Grow_with_Aldi__competition_for_craft_distillers.html">Aldi launches &quot;Grow with Aldi&quot; competition…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/17962/Aldi_launches_no-alcohol_alternatives_to_sparkling_wine_.html">Aldi launches no-alcohol alternatives to sparkling…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20305/Treasury_Wine_Estates__adds_coffee-blended_variant_for_19_Crimes.html">Treasury Wine Estates&#039; adds coffee-blended…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20302/Waitrose_Cellar_adds_wines_for_International_Women_s_Day.html">Waitrose Cellar adds wines for International…</a>
                            </li>
                                                        <div style="clear:both;"></div>
                        </ol>
                    </div>
                    <div style="clear:both;"></div>
                                        <div>
                        <ol id="3" style="display:none;" class="mostReadWidget_articles sidebarBox">
                                                        <li>
                                <a href="/news/fullstory.php/aid/20269/North_South_Wines_hits_milestone__A3100million_in_sales_.html">North South Wines hits milestone £100million…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20262/Chapel_Down_to_dispose_of_its_Curious_Drinks_beer_arm.html">Chapel Down to dispose of its Curious Drinks…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/18697/Bacardi_introduces_new_Breezer_RTD.html">Bacardi introduces new Breezer RTD</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20255/Drop_Bear_Beer_secures__A31.8million_to_build_alcohol-free_brewery.html">Drop Bear Beer secures £1.8million to build…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20299/The_Portman_Group_releases_new_guidance_for_hard_seltzer_producers.html">The Portman Group releases new guidance for…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20007/Torabhaig_releases__rare_new_arrival__to_peated_Single_Malt_market.html">Torabhaig releases &quot;rare new arrival&quot; to peated…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/17962/Aldi_launches_no-alcohol_alternatives_to_sparkling_wine_.html">Aldi launches no-alcohol alternatives to sparkling…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20282/Innovation_in_wine_packaging:_Breaking_the_glass_ceiling.html">Innovation in wine packaging: Breaking the…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20267/Winetraders_appoints_Beth_Willard_as_buying_director.html">Winetraders appoints Beth Willard as buying…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20321/Monkey_Shoulder_and_Fever-Tree_launch_Spring_mixer_pack.html">Monkey Shoulder and Fever-Tree launch Spring…</a>
                            </li>
                                                        <div style="clear:both;"></div>
                        </ol>
                    </div>
                    <div style="clear:both;"></div>
                                    </div>
                                 <div class="sideMagazineCovers my-5 col-lg-12">
                    <h3 class="sidebarHeadline">Digital<span> Edition</span>
                    </h3>
                    <div class="magazinecovers--container row">
                        
                        <div class="col-6 col-md-3 col-lg-6">
                            <img src="/images/affiliates/affiliate.12.jpg" class="img-fluid coverImage" border="0" alt="">
                        </div>
                        <div class="col-6 col-md-3 col-lg-6">
                            <a href="/affiliate.php?id=12" target="_blank">
                                <strong><p>The latest digital edition can be found here.</p> </strong>
                            </a>
                        </div>

                                            </div>

                </div>
                




                <div class="sideJobs col-lg-12 mb-5 catID">
                    <h3 class="sidebarHeadline">Job
                        <span> Opportunity</span>
                    </h3>
                    <!-- <img src="/img/identity.jpg" /> -->
                    <div class="jobopportunity-ad">
                        <!-- OpenX code start -->
                        <script type="text/javascript">
                            <!--//<![CDATA[
                            var m3_u = (location.protocol == 'https:' ?
                                'https://agile.pressflex.net/www/delivery/ajs.php' :
                                'http://agile.pressflex.net/www/delivery/ajs.php');
                            var m3_r = Math.floor(Math.random() * 99999999999);
                            if (!document.MAX_used) document.MAX_used = ',';
                            document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
                            document.write("?zoneid=13");
                            document.write('&cb=' + m3_r);
                            if (document.MAX_used != ',') document.write("&exclude=" + document.MAX_used);
                            document.write(document.charset ? '&charset=' + document.charset : (document.characterSet ?
                                '&charset=' + document.characterSet : ''));
                            document.write("&loc=" + escape(window.location));
                            if (document.referrer) document.write("&referer=" + escape(document.referrer));
                            if (document.context) document.write("&context=" + escape(document.context));
                            if (document.mmm_fo) document.write("&mmm_fo=1");
                            document.write("'><\/scr" + "ipt>");
                            //]]>-->
                        </script>
                    </div>

                    <div class="drinks-industry-recruitment mt-4">
                        <h3 class="sidebarHeadline">Drinks Industry
                            <span> Recruitment</span>
                        </h3>
                        </strong>
                        <!-- // TODO: !!!!!!!!! OpenX-ből jön vmi nyitott strong tag, azt illene eltüntetni, ezzel együtt !!!!!!!!!!!!! -->
                        <p>For more information about recruitment advertising online or within Drinks Retailing News magazine&nbsp;please contact:
                        </p>
                        <p>Erica Stuart on 01293 558 132
                            <br>email
                            <a style="color: #DA2028;" href="mailto:erica.stuart@agilemedia.co.uk">erica.stuart@agilemedia.co.uk</a>.</p>
                    </div>
                </div>







                <div class="sideEvents col-lg-12 catID">
                    <h3 class="sidebarHeadline">DRN
                        <span> Events</span>
                    </h3>

                    <!-- TODO: úgy látom ez még nincs meg, itt editáltam ebbe bele! más a kód mint az index.html-ben ~vega -->
                    <div class="upcomingEventsBox">

                        <ul class="drn-events-list list-unstyled">
                            <li class="media">
                                <a href="https://www.drinksretailingawards.co.uk/">
                                    <img class="mr-3 event-img img-fluid p-md-1" src="/images/events/dra2020.jpg" alt="Drinks Retailing Awards">
                                    <div class="media-body">
                                        <h5 class="mt-0 mb-1">
                                            Drinks Retailing Awards
                                        </h5>

                                    </div>
                                </a>

                            </li>
<!--
                            <li class="media my-lg-4">
                                <a href="">
                                    <img class="mr-3 event-img img-fluid p-md-1" src="/images/events/celebrate-british-beer.jpg" alt="Celebrate British Beer">
                                    <div class="media-body">
                                        <h5 class="mt-0 mb-1">
                                            Celebrate British Beer
                                        </h5>
                                    </div>
                                </a>
                            </li>
                            <li class="media my-lg-4">
                                <a href="http://www.drinksretailingnews.co.uk/news/categoryfront.php/id/177/International_Cider_Challenge.html">
                                    <img class="mr-3 event-img img-fluid p-md-1" src="/images/events/cider-challenge.jpg" alt="Cider Challenge">
                                    <div class="media-body">
                                        <h5 class="mt-0 mb-1">
                                            International Cider Challenge
                                        </h5>


                                    </div>
                                </a>
                            </li>
-->
                            <li class="media my-lg-4">
                                <a href="http://www.internationalbeerchallenge.com/">
                                    <img class="mr-3 event-img img-fluid p-md-1" src="/files/events_and_media_kit/IBC_logo_2020-01.jpg" alt="International Beer Challenge">
                                    <div class="media-body">
                                        <h5 class="mt-0 mb-1">
                                            International Beer Challenge
                                        </h5>
                                    </div>
                                </a>
                            </li>
                            <li class="media my-lg-4">
                                <a href="/news/fullstory.php/aid/16207/Think_Rum_2020.html">
                                    <img class="mr-3 event-img img-fluid p-md-1" src="/files/events_and_media_kit/Think_Rum_2020-01.jpg" alt="Think Rum">
                                    <div class="media-body">
                                        <h5 class="mt-0 mb-1">
                                            Think Rum
                                        </h5>
                                    </div>
                                </a>
                            </li>

                            <li class="media">
                                <a href="/news/fullstory.php/aid/17523/Think_Gin_2020.html">
                                    <img class="mr-3 event-img img-fluid p-md-1" src="/files/events_and_media_kit/Think_Gin_2020-01.jpg" alt="Think Gin">
                                    <div class="media-body">
                                        <h5 class="mt-0 mb-1">
                                            Think Gin
                                        </h5>
                                    </div>
                                </a>
                            </li>
                        </ul>

                        <!-- <ul class="upcomingEventsList">
                            <li>
                                <span>23 January, 2018</span>
                                <a href="/calendar/index.php#event853" class="upcomingEventsListElement">Australia Day Tasting London</a>
                            </li>
                            <li>
                                <span>24 January, 2018, 9:00 - 25 January, 2018, 18:00</span>
                                <a href="/calendar/index.php#event854" class="upcomingEventsListElement">International Bulk Wine and Spirits Show</a>
                            </li>
                            <li>
                                <span>25 January, 2018</span>
                                <a href="/calendar/index.php#event856" class="upcomingEventsListElement">Australia Day Tasting Edinburgh</a>
                            </li>

                        </ul> -->
                        <!-- <div class="upcomingClickHereLinks">
                            <p>
                                <a href="/calendar/">Click here to see all 11 events</a>
                            </p>

                        </div> -->



                    </div>
                </div>
                            </div>
        </div>
        <div class="footer"><p id="copyrightinfo" style="text-align: center;">&copy; Agile Media Ltd 2021. All rights reserved.<br />Registered Office:&nbsp;56-58 Church Walk, Burgess Hill, West Sussex, RH15 9AN.<br />Registered in England No. 6646125.VAT No. 938 4452 95</p></div>
    </div>

    <div class="ad skin"><script> PHPADS_showZone(44); </script></div>

    </body>

</html>
