<!DOCTYPE html> <html lang="en" class="article--page" xclass="article--page">

<head>
        <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">     <meta  name="keywords"  content=""  />     <meta  property="og:description"  name="description"  content="WineGB has revealed a plan to focus on wine tourism and the retail sector this year through a series of events.   It also said its development strategy..."  />     <meta  property="og:type"  content="article"  />     <meta  property="og:title"  name="twitter:title"  content="WineGB reveals calendar of activities for 2021 - Drinks Retailing News - The Voice of Drinks Retailing"  />     <meta  property="og:url"  content="https://drinksretailingnews.co.uk/news/fullstory.php/aid/20254/WineGB_reveals_calendar_of_activities_for_2021.html"  />     <meta  property="og:image"  content="https://cdn744.pressflex.net/images//20254.photo.2.jpg?m=1612771852"  name="twitter:image"  />     <meta  name="twitter:card"  content="summary_large_image"  />     <meta  name="twitter:site"  content="@DrinksRetailing"  />     <meta  name="twitter:description"  content="WineGB has revealed a plan to focus on wine tourism and the retail sector this year through a series of events.   It also said its development strategy..."  />     
    <title>WineGB reveals calendar of activities for 2021 - Drinks Retailing News - The Voice of Drinks Retailing</title>

    <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/site.webmanifest">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="theme-color" content="#ffffff">
        <!-- <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-beta.2/css/bootstrap.min.css" integrity="sha384-PsH8R72JQ3SOdhVi3uxftmaW6Vc51MKb0q5P2rRUpPvrszuE4W1povHYgTpBfshb"
        crossorigin="anonymous"> -->
    <!-- <link rel="stylesheet" href="bootstrap-dist\css\bootstrap.min.css"> -->
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/css/bootstrap.min.css" integrity="sha384-Gn5384xqQ1aoWXA+058RXPxPg6fy4IWvTNh0E263XmFcJlSAwiGgFAW/dAiS6JXm" crossorigin="anonymous">
            <link rel="stylesheet" href="/style.php/styles-merged.css">
        <link rel="stylesheet" href="/style.php/744.css">
    
    <link href="https://fonts.googleapis.com/css?family=IBM+Plex+Serif:600|Raleway:400,500,600" rel="stylesheet">
        
        
         <script src="https://code.jquery.com/jquery-3.2.1.slim.min.js" integrity="sha384-KJ3o2DKtIkvYIK3UENzmM7KCkRr/rE9/Qpg6aAZGJwFDMVNA/GpGFF93hXpG5KkN" crossorigin="anonymous"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js" integrity="sha384-ApNbgh9B+Y1QKtv3Rn7W3mgPxhU9K/ScQsAP7hUibX39j7fakFPskvXusvfa0b4Q" crossorigin="anonymous"></script>
    <script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js" integrity="sha384-JZR6Spejh4U02d8jOt6vLEHfe/JQGiRRSQQxSfFWpi1MquVdAyjUar5+76PVCmYl" crossorigin="anonymous"></script>
    <script src="/js/drinksretailing.js"></script>
     <script type="text/javascript" src="/style.php/social-bookmarks.js"></script> 
     
        <script language="JavaScript" type="text/javascript" src="https://agile.pressflex.net/adx.js"></script>
        <script language="JavaScript" type="text/javascript">
            <!--
            function PHPADS_showZone(zone) {
                var m3_u = (location.protocol == 'https:' ? 'https://agile.pressflex.net/adjs.php' : 'http://agile.pressflex.net/adjs.php');
                var m3_r = Math.floor(Math.random() * 99999999999);
                if (!document.MAX_used) document.MAX_used = ',';
                document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
                document.write("?zoneid=" + zone + "&amp;block=1");
                document.write('&amp;cb=' + m3_r);
                if (document.MAX_used != ',') document.write("&amp;exclude=" + document.MAX_used);
                document.write("&amp;loc=" + escape(window.location));
                if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                if (document.context) document.write("&context=" + escape(document.context));
                if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                document.write("'><\/scr" + "ipt>");
            }
            //-->
        </script>
      

            <!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-11678888-3','auto');
ga('send', 'pageview');
ga('create', 'UA-4838107-1', 'auto', {'name': 'client'});
ga('client.send', 'pageview');
</script>
<!-- End Google Analytics -->
       
    
    
</head>

<body>
    
        <div class="container-fluid p-0">
        <!-- Content here -->
        <div class="row">
            <div class="masthead col-12">
                <a href="/"><!-- img class="img-fluid" src="/img/masthead.png" alt="Drinks Retailing News" srcset="" --></a>
            </div>
        </div>
                <nav class="navbar navbar-expand-md navbar-light bg-light primary-color">
            <!-- <a class="navbar-brand" href="#">Navbar</a> -->
            <button class="navbar-toggler ml-auto" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation">
                <span class="navbar-toggler-icon"></span>
            </button>
            <div class="collapse navbar-collapse" id="navbarNavDropdown">
                <ul class="navbar-nav">
                                         <li class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="/news/categoryfront.php/id/11/News.html" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                            News
                        </a>
                        <div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
                                                        <a class="dropdown-item" href="/news/categoryfront.php/id/11/News.html">All News</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/12/Beer_News.html">Beer News</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/13/Cider_News.html">Cider News</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/14/Spirits_News.html">Spirits News</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/17/Wine_News.html">Wine News</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/15/Retailer_News.html">Retailer News</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/264/Mindful_Drinking.html">Mindful Drinking</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/252/Convenience_Corner.html">Convenience Corner</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/251/Inspiring_Indies.html">Inspiring Indies</a>                         </div>
                    </li>

                                          <li class="nav-item">
                        <a class="nav-link" href="/news/categoryfront.php/id/32/Analysis.html">Analysis</a>
                    </li>
                                          <li class="nav-item">
                        <a class="nav-link" href="/news/categoryfront.php/id/23/Opinion.html">Opinion</a>
                    </li>
                                          <li class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="/news/categoryfront.php/id/190/Events.html" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                            Events
                        </a>
                        <div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
                                                        <a class="dropdown-item" href="http://www.drinksretailingawards.co.uk">Drinks Retailing Awards</a>                             <a class="dropdown-item" href="http://www.internationalbeerchallenge.com">International Beer Challenge</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/177/International_Cider_Challenge.html">International Cider Challenge</a>                             <a class="dropdown-item" href="/news/fullstory.php/aid/17523/Think_Spirits_2020.html">Think Spirits</a>                         </div>
                    </li>

                                          <li class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                            About
                        </a>
                        <div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
                                                        <a class="dropdown-item" href="/info/about_us.php">About Us</a>                             <a class="dropdown-item" href="/info/contact_us.php">Contact Us</a>                             <a class="dropdown-item" href="https://agilemedia.escosubs.co.uk/brands/drinks-retailing-news/subscribe-to-drinks-retailing-news.htm">Subscribe</a>                             <a class="dropdown-item" href="/news/fullstory.php/aid/2964/Advertise.html">Advertise</a>                             <a class="dropdown-item" href="mailto:samantha.halliday@agilemedia.co.uk">Request Media Pack</a>                             <a class="dropdown-item" href="/news/fullstory.php/aid/17968/Features_List.html">Features List</a>                         </div>
                    </li>

                                          <li class="nav-item">
                        <a class="nav-link" href="https://www.drinksretailingnews.co.uk/news/categoryfront.php/id/274/Digital_Archive.html">Digital Edition</a>
                    </li>
                                          <li class="nav-item">
                        <a class="nav-link" href="/news/categoryfront.php/id/273/Innovation_Hub.html">Innovation Hub</a>
                    </li>
                                          <li class="nav-item">
                        <a class="nav-link" href="/news/categoryfront.php/id/281/Blog.html">Blog</a>
                    </li>
                                     </ul>
            </div>
        </nav>
        
        <div class="ad leaderboard" style="background-color:white;margin-top:0;padding-top:1.2rem;padding-bottom: 1.2rem;"><script> PHPADS_showZone(9); </script></div>

        <div class="row m-lg-0 mainContent" style="margin-top:0 !important;">

            <div class="leftColumn">

                  
<html lang="en" class="article--page" xclass="article--page">

<ul class="breadcrumb">
    <li class="breadcrumb-item"><a href="/">Home</a></li>
         <li class="breadcrumb-item"><a href="/news/categoryfront.php/id/11/News.html">News</a></li>
          <li class="breadcrumb-item"><a href="/news/categoryfront.php/id/17/Wine_News.html">Wine News</a></li>
     </ul>

<div class="article p-3 ">
        <h1 class="headline">WineGB reveals calendar of activities for 2021</h1>
        <div class="byline-container">
            <div class="article_author"><span class="paramn">By</span>         <span class="paramv">Sonya Hook</span>     </div>
         <div class="publication_date">&nbsp;| 08 February, 2021</div>
                <div class="articleTools for_simple_article">
            <span class="addthis_inline_share_toolbox" addthis:title="WineGB reveals calendar of activities for 2021"></span>
<!--            <span class="addthis_toolbox addthis_default_style addthis_32x32_style"
                addthis:title="WineGB reveals calendar of activities for 2021">
                <a class="addthis_button_preferred_1"></a>
                <a class="addthis_button_preferred_2"></a>
                <a class="addthis_button_preferred_3"></a>
                <a class="addthis_button_preferred_4"></a>
                <a class="addthis_button_compact"></a>
                <a class="addthis_counter addthis_bubble_style"></a>
            </span>
-->
            <script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
            <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e088dd12cbbd55e"></script>
        </div>
        </div>
            <div class="photo first">
                <img class="img-fluid" src="//cdn744.pressflex.net/images//20254.photo.2.jpg?m=1612771852" alt="" />
            </div>
     
           <p>WineGB has revealed a plan to focus on wine tourism and the retail sector this year through a series of events. </p>   <p>It also said its development strategy will be underpinned by industry values including sustainability, product excellence and innovation.</p>   <p>Activities kick off with a virtual three-day wine tourism conference next month. “Wine Tourism in the UK: the route to success” will run March 2 to 4, 10am – 2pm each day. The event is primarily aimed at industry members but WineGB said the calibre and line up of speakers will be “instructive and inspiring for anyone working within the wider tourism and hospitality industry.</p>   <p>English Wine Week is moving to June (June 19 to 27). The week is designed to provide the perfect opportunity for producers to team up with retailers to spread “the strong message of availability”, together with encouraging more people to visit the vineyards that are open to the public.</p>   <p>More information about how WineGB will be proposing to work with retailers will be released shortly.</p>   <p>There will be a separate Welsh Wine Week, scheduled to take place Friday Sunday 4-13 June. Supported by the Welsh Government’s Drinks Cluster, there will be a veritable toast to the growing number of vineyards across Wales. Further information will be available from <a href="https://mail.agilemedia.co.uk/owa/redir.aspx?C=1chgILF4nEyPafOcVl3TOqNej8SF0dgIfZEpEoE34yRxziEb8YekmOsTDoHvg5vO_F7csBHUPbw.&amp;URL=https%3a%2f%2fdrinkwelsh.co.uk" target="_blank">https://drinkwelsh.co.uk</a></p>   <p>The pandemic last year meant that the annual WineGB Trade &amp; Press tasting was cancelled. This year’s tasting is scheduled to take place on Tuesday September 7 (subject to any restrictions of course) and promises to be the key showcase event for GB wines and the recent excellent vintages and releases.</p>   <p>The WineGB Awards will see judging taking place over the week of June 7 at Ashling Park Wine Estate, Sussex. Led by Co-Chairs Susie Barrie MW and Oz Clarke, the wines will go through a rigorous tasting process with the highest calibre of judges.</p>     <p>The medal wins will be announced on Thursday June 24 (during English Wine Week). A trophy announcement and awards ceremony is planned and further details will be released in due course.</p>   <p>A number of dedicated social campaigns will also be rolled out over the year. Upcoming is a Valentine’s focus with a difference: #WineMyHeartAway is running in association with Susie Barrie MW and Peter Richards MW together with Majestic and encouraging followers and industry alike across their social channels (Instagram and Twitter) to share the first time they fell in love with wine.</p>   <p>To celebrate International Women’s Day on March 8, WineGB is teaming with Women in Wine London to run a series of Instagram Live interviews across that week until  March 15, featuring women from some of the many different areas of the Great British wine industry.</p>   <p>Julia Trustram Eve, WineGB’s Marketing Manager said: “Whilst last year was incredibly challenging for many of our members, the rise in retail and direct to consumer sales demonstrated that consumers are more clearly focussed on provenance, sustainability, buying from local producers – all of which our industry is proud to provide.</p>   <p>“Above all we want to set out a calendar of events and projects that focus on key consumer drivers and allows them and the trade to engage with this wonderful industry of ours, which is going through remarkable growth and bursting with confidence.</p>   <p>“We sincerely hope that the many tourism operations and our own trade tasting will be able to take place in person – we cannot wait to see everyone again and give the trade a chance to connect with our wines. Here’s to a great 2021.”</p>         <h5>Related articles:</h5>
    <ul class="related-articles">
                <li><a href="/news/fullstory.php/aid/15785/Wales_to_host_English_and_Welsh_Wine_of_the_Year_Competition_2016.html">Wales to host English and Welsh Wine of the Year Competition 2016</a></li>
                <li><a href="/news/fullstory.php/aid/20257/Rioja_Wine_UK_announces__gear_shift__for_2021_campaign.html">Rioja Wine UK announces &quot;gear shift&quot; for 2021 campaign</a></li>
                <li><a href="/news/fullstory.php/aid/20256/Canned_wine_Hun_exceeds_crowdfunding_target_within_24_hours.html">Canned wine Hun exceeds crowdfunding target within 24 hours</a></li>
                <li><a href="/news/fullstory.php/aid/20251/Tribute_to_UK_drinks_veteran_Tony_Ould__1950-2021_.html">Tribute to UK drinks veteran Tony Ould (1950-2021)</a></li>
                <li><a href="/news/fullstory.php/aid/20250/Off-trade_BWS_sales_up_by_25_25_in_January_2021.html">Off-trade BWS sales up by 25% in January 2021</a></li>
            </ul>
    
    </div>

            </div>
            <!-- leftcolumn end -->



            <div class="sideBar rightColumn">
                                                <div class="sideSearch my-4 col-lg-12">
                    <h3 class="sidebarHeadline">Site <span> Search</span>
                    </h3>

                    <form class="form-inline" action="/news/search.php" id="searchbox_form" onsubmit="if (!$(this).data('loading')) $(this).data('loading',True); else return false;">
                        <div class="form-group">
                            <input type="hidden" name="m" value="all">
                            <input type="text" name="q" id="search-input" class="form-control" id="searchfield" placeholder="Search Drinks Retailing News" onchange="$(this.form).data('loading',false)">
                        </div>
                        <button type="submit" class="btn btn-primary btn-search">Search</button>
                    </form>
                </div>
                
                <div class="sideNewsletter my-4 col-lg-12">
                    <h3 class="sidebarHeadline">Newsletter
                        <span></span>
                    </h3>

                    <form class="form-inline" action="/emailsignup/">
                        <div class="form-group">
                            <input type="text" name="_FB[email]" class="form-control" id="newsletter-input" placeholder="Enter your email address">
                        </div>
                        <button type="submit" class="btn btn-primary btn-subscribe">subscribe</button>
                    </form>
                </div>

                <div class="ad col-12">
                    <script language='JavaScript' type='text/javascript'>
                        PHPADS_showZone('75');
                    </script>
                </div>

                <div class="ad col-12">
                    <script language='JavaScript' type='text/javascript'>
                        PHPADS_showZone('45');
                    </script>
                </div>

                <div class="ad col-12">
                    <script language='JavaScript' type='text/javascript'>
                        PHPADS_showZone('30');
                    </script>
                </div>

                <div class="ad col-12">
                    <script language='JavaScript' type='text/javascript'>
                        PHPADS_showZone('29');
                    </script>
                </div>

                <div class="ad col-12">
                    <script language='JavaScript' type='text/javascript'>
                        PHPADS_showZone('12');
                    </script>
                </div>


                                <script>
                    function ini(maxcv) {
                        for (cv = 1; cv <= maxcv; cv++) {
                            document.getElementById(cv).style.display = 'none';
                        }
                        if (maxcv > 0) {
                            document.getElementById('7days').className = 'nav-item';
                        }
                        if (maxcv > 1) {
                            document.getElementById('14days').className = 'nav-item';
                        }
                        if (maxcv > 2) {
                            document.getElementById('1month').className = 'nav-item';
                        }
                    }
                </script>
                <div class="sideMostread col-lg-12">
                    <h3 class="sidebarHeadline">Most read <span>articles</span> </h3>

                    <ul class="nav nav-tabs mostread-nav-tabs">
                        <li class="nav-item tabActive" id="7days">
                            <a class="nav-link" href="javascript:void(0);" onclick="ini(3); document.getElementById('1').style.display='block'; document.getElementById('7days').className='tabActive nav-item';">7 days</a>
                        </li>
                        <li class="nav-item" id="14days">
                            <a class="nav-link" href="javascript:void(0);" onclick="ini(3); document.getElementById('2').style.display='block'; document.getElementById('14days').className='tabActive nav-item';">14 days</a>
                        </li>
                        <li class="nav-item" id="1month">
                            <a class="nav-link" href="javascript:void(0);" onclick="ini(3); document.getElementById('3').style.display='block'; document.getElementById('1month').className='tabActive nav-item';">1 month</a>
                        </li>
                    </ul>
                                        <div>
                        <ol id="1" style="display:block;" class="mostReadWidget_articles sidebarBox">
                                                        <li>
                                <a href="/news/fullstory.php/aid/20245/Maverick_Drinks_bolsters_sales_team_with_five_new_hires.html">Maverick Drinks bolsters sales team with five…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20243/I_Heart_Wines_and_Mars_reveal_Valentine_s_Day_collaboration.html">I Heart Wines and Mars reveal Valentine&#039;s…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20215/_91No_such_thing_as_alcohol-free_gin,__says_trade_body.html">‘No such thing as alcohol-free gin,&quot; says…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20247/Drinks_Retailing_Awards_2021:_the_winners_revealed.html">Drinks Retailing Awards 2021: the winners…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20244/Indie_Brands_adds_Don_Papa_Rum_to_its_portfolio.html">Indie Brands adds Don Papa Rum to its portfolio…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20253/Tanqueray_reveals_raft_of_NPD_for_2021.html">Tanqueray reveals raft of NPD for 2021</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20231/Canned_cocktail_start-up_secures_Waitrose_listing.html">Canned cocktail start-up secures Waitrose…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20251/Tribute_to_UK_drinks_veteran_Tony_Ould__1950-2021_.html">Tribute to UK drinks veteran Tony Ould (1950-2021)…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20007/Torabhaig_releases__rare_new_arrival__to_peated_Single_Malt_market.html">Torabhaig releases &quot;rare new arrival&quot; to peated…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20242/Pernod_Ricard_launches__most_recyclable_glass_bottle_yet__for_Absolut.html">Pernod Ricard launches &quot;most recyclable glass…</a>
                            </li>
                                                        <div style="clear:both;"></div>
                        </ol>
                    </div>
                    <div style="clear:both;"></div>
                                        <div>
                        <ol id="2" style="display:none;" class="mostReadWidget_articles sidebarBox">
                                                        <li>
                                <a href="/news/fullstory.php/aid/20245/Maverick_Drinks_bolsters_sales_team_with_five_new_hires.html">Maverick Drinks bolsters sales team with five…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20215/_91No_such_thing_as_alcohol-free_gin,__says_trade_body.html">‘No such thing as alcohol-free gin,&quot; says…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20231/Canned_cocktail_start-up_secures_Waitrose_listing.html">Canned cocktail start-up secures Waitrose…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20243/I_Heart_Wines_and_Mars_reveal_Valentine_s_Day_collaboration.html">I Heart Wines and Mars reveal Valentine&#039;s…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20227/St_Peter_92s_Brewery_bought_by_group_of_private_investors.html">St Peter’s Brewery bought by group of private…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20226/Absolut_paper_bottle_rolls_out_across_UK_market.html">Absolut paper bottle rolls out across UK market…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20247/Drinks_Retailing_Awards_2021:_the_winners_revealed.html">Drinks Retailing Awards 2021: the winners…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20244/Indie_Brands_adds_Don_Papa_Rum_to_its_portfolio.html">Indie Brands adds Don Papa Rum to its portfolio…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/18697/Bacardi_introduces_new_Breezer_RTD.html">Bacardi introduces new Breezer RTD</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20229/Mangrove_secures_New_York_whiskey_and_gins.html">Mangrove secures New York whiskey and gins</a>
                            </li>
                                                        <div style="clear:both;"></div>
                        </ol>
                    </div>
                    <div style="clear:both;"></div>
                                        <div>
                        <ol id="3" style="display:none;" class="mostReadWidget_articles sidebarBox">
                                                        <li>
                                <a href="/news/fullstory.php/aid/20215/_91No_such_thing_as_alcohol-free_gin,__says_trade_body.html">‘No such thing as alcohol-free gin,&quot; says…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20245/Maverick_Drinks_bolsters_sales_team_with_five_new_hires.html">Maverick Drinks bolsters sales team with five…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/18697/Bacardi_introduces_new_Breezer_RTD.html">Bacardi introduces new Breezer RTD</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20231/Canned_cocktail_start-up_secures_Waitrose_listing.html">Canned cocktail start-up secures Waitrose…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/17962/Aldi_launches_no-alcohol_alternatives_to_sparkling_wine_.html">Aldi launches no-alcohol alternatives to sparkling…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20243/I_Heart_Wines_and_Mars_reveal_Valentine_s_Day_collaboration.html">I Heart Wines and Mars reveal Valentine&#039;s…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20162/Waitrose_highlights_key_drinks_trends_for_2021.html">Waitrose highlights key drinks trends for…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20227/St_Peter_92s_Brewery_bought_by_group_of_private_investors.html">St Peter’s Brewery bought by group of private…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20226/Absolut_paper_bottle_rolls_out_across_UK_market.html">Absolut paper bottle rolls out across UK market…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20007/Torabhaig_releases__rare_new_arrival__to_peated_Single_Malt_market.html">Torabhaig releases &quot;rare new arrival&quot; to peated…</a>
                            </li>
                                                        <div style="clear:both;"></div>
                        </ol>
                    </div>
                    <div style="clear:both;"></div>
                                    </div>
                                 <div class="sideMagazineCovers my-5 col-lg-12">
                    <h3 class="sidebarHeadline">Digital<span> Edition</span>
                    </h3>
                    <div class="magazinecovers--container row">
                        
                        <div class="col-6 col-md-3 col-lg-6">
                            <img src="/images/affiliates/affiliate.12.jpg" class="img-fluid coverImage" border="0" alt="">
                        </div>
                        <div class="col-6 col-md-3 col-lg-6">
                            <a href="/affiliate.php?id=12" target="_blank">
                                <strong><p>The latest digital edition can be found here.</p> </strong>
                            </a>
                        </div>

                                            </div>

                </div>
                




                <div class="sideJobs col-lg-12 mb-5 catID">
                    <h3 class="sidebarHeadline">Job
                        <span> Opportunity</span>
                    </h3>
                    <!-- <img src="/img/identity.jpg" /> -->
                    <div class="jobopportunity-ad">
                        <!-- OpenX code start -->
                        <script type="text/javascript">
                            <!--//<![CDATA[
                            var m3_u = (location.protocol == 'https:' ?
                                'https://agile.pressflex.net/www/delivery/ajs.php' :
                                'http://agile.pressflex.net/www/delivery/ajs.php');
                            var m3_r = Math.floor(Math.random() * 99999999999);
                            if (!document.MAX_used) document.MAX_used = ',';
                            document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
                            document.write("?zoneid=13");
                            document.write('&cb=' + m3_r);
                            if (document.MAX_used != ',') document.write("&exclude=" + document.MAX_used);
                            document.write(document.charset ? '&charset=' + document.charset : (document.characterSet ?
                                '&charset=' + document.characterSet : ''));
                            document.write("&loc=" + escape(window.location));
                            if (document.referrer) document.write("&referer=" + escape(document.referrer));
                            if (document.context) document.write("&context=" + escape(document.context));
                            if (document.mmm_fo) document.write("&mmm_fo=1");
                            document.write("'><\/scr" + "ipt>");
                            //]]>-->
                        </script>
                    </div>

                    <div class="drinks-industry-recruitment mt-4">
                        <h3 class="sidebarHeadline">Drinks Industry
                            <span> Recruitment</span>
                        </h3>
                        </strong>
                        <!-- // TODO: !!!!!!!!! OpenX-ből jön vmi nyitott strong tag, azt illene eltüntetni, ezzel együtt !!!!!!!!!!!!! -->
                        <p>For more information about recruitment advertising online or within Drinks Retailing News magazine&nbsp;please contact:
                        </p>
                        <p>Erica Stuart on 01293 558 132
                            <br>email
                            <a style="color: #DA2028;" href="mailto:erica.stuart@agilemedia.co.uk">erica.stuart@agilemedia.co.uk</a>.</p>
                    </div>
                </div>







                <div class="sideEvents col-lg-12 catID">
                    <h3 class="sidebarHeadline">DRN
                        <span> Events</span>
                    </h3>

                    <!-- TODO: úgy látom ez még nincs meg, itt editáltam ebbe bele! más a kód mint az index.html-ben ~vega -->
                    <div class="upcomingEventsBox">

                        <ul class="drn-events-list list-unstyled">
                            <li class="media">
                                <a href="https://www.drinksretailingawards.co.uk/">
                                    <img class="mr-3 event-img img-fluid p-md-1" src="/images/events/dra2020.jpg" alt="Drinks Retailing Awards">
                                    <div class="media-body">
                                        <h5 class="mt-0 mb-1">
                                            Drinks Retailing Awards
                                        </h5>

                                    </div>
                                </a>

                            </li>
<!--
                            <li class="media my-lg-4">
                                <a href="">
                                    <img class="mr-3 event-img img-fluid p-md-1" src="/images/events/celebrate-british-beer.jpg" alt="Celebrate British Beer">
                                    <div class="media-body">
                                        <h5 class="mt-0 mb-1">
                                            Celebrate British Beer
                                        </h5>
                                    </div>
                                </a>
                            </li>
                            <li class="media my-lg-4">
                                <a href="http://www.drinksretailingnews.co.uk/news/categoryfront.php/id/177/International_Cider_Challenge.html">
                                    <img class="mr-3 event-img img-fluid p-md-1" src="/images/events/cider-challenge.jpg" alt="Cider Challenge">
                                    <div class="media-body">
                                        <h5 class="mt-0 mb-1">
                                            International Cider Challenge
                                        </h5>


                                    </div>
                                </a>
                            </li>
-->
                            <li class="media my-lg-4">
                                <a href="http://www.internationalbeerchallenge.com/">
                                    <img class="mr-3 event-img img-fluid p-md-1" src="/files/events_and_media_kit/IBC_logo_2020-01.jpg" alt="International Beer Challenge">
                                    <div class="media-body">
                                        <h5 class="mt-0 mb-1">
                                            International Beer Challenge
                                        </h5>
                                    </div>
                                </a>
                            </li>
                            <li class="media my-lg-4">
                                <a href="/news/fullstory.php/aid/16207/Think_Rum_2020.html">
                                    <img class="mr-3 event-img img-fluid p-md-1" src="/files/events_and_media_kit/Think_Rum_2020-01.jpg" alt="Think Rum">
                                    <div class="media-body">
                                        <h5 class="mt-0 mb-1">
                                            Think Rum
                                        </h5>
                                    </div>
                                </a>
                            </li>

                            <li class="media">
                                <a href="/news/fullstory.php/aid/17523/Think_Gin_2020.html">
                                    <img class="mr-3 event-img img-fluid p-md-1" src="/files/events_and_media_kit/Think_Gin_2020-01.jpg" alt="Think Gin">
                                    <div class="media-body">
                                        <h5 class="mt-0 mb-1">
                                            Think Gin
                                        </h5>
                                    </div>
                                </a>
                            </li>
                        </ul>

                        <!-- <ul class="upcomingEventsList">
                            <li>
                                <span>23 January, 2018</span>
                                <a href="/calendar/index.php#event853" class="upcomingEventsListElement">Australia Day Tasting London</a>
                            </li>
                            <li>
                                <span>24 January, 2018, 9:00 - 25 January, 2018, 18:00</span>
                                <a href="/calendar/index.php#event854" class="upcomingEventsListElement">International Bulk Wine and Spirits Show</a>
                            </li>
                            <li>
                                <span>25 January, 2018</span>
                                <a href="/calendar/index.php#event856" class="upcomingEventsListElement">Australia Day Tasting Edinburgh</a>
                            </li>

                        </ul> -->
                        <!-- <div class="upcomingClickHereLinks">
                            <p>
                                <a href="/calendar/">Click here to see all 11 events</a>
                            </p>

                        </div> -->



                    </div>
                </div>
                            </div>
        </div>
        <div class="footer"><p id="copyrightinfo" style="text-align: center;">&copy; Agile Media Ltd 2021. All rights reserved.<br />Registered Office:&nbsp;56-58 Church Walk, Burgess Hill, West Sussex, RH15 9AN.<br />Registered in England No. 6646125.VAT No. 938 4452 95</p></div>
    </div>

    <div class="ad skin"><script> PHPADS_showZone(44); </script></div>

    </body>

</html>
