<!DOCTYPE html> <html lang="en" class="article--page" xclass="article--page">

<head>
        <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">     <meta  name="keywords"  content="lockdown, beer, post, phone, web, means, takeaway, provided, ordered, advance, beer sales, small brewers, lockdown rules, phone web, takeaway provided, brewery beer sales, lockdown small brewers"  />     <meta  property="og:description"  name="description"  content="Small brewers have welcomed a U-turn by the government on lockdown rules in England which means they will now be able to sell beer for takeaway provided..."  />     <meta  property="og:type"  content="article"  />     <meta  property="og:title"  name="twitter:title"  content="U-turn on brewery beer sales in lockdown - Drinks Retailing News - The Voice of Drinks Retailing"  />     <meta  property="og:url"  content="https://drinksretailingnews.co.uk/news/fullstory.php/aid/20086/U-turn_on_brewery_beer_sales_in_lockdown.html"  />     <meta  property="og:image"  content="https://cdn744.pressflex.net/images//20086.photo.2.jpg?m=1604481041"  name="twitter:image"  />     <meta  name="twitter:card"  content="summary_large_image"  />     <meta  name="twitter:site"  content="@DrinksRetailing"  />     <meta  name="twitter:description"  content="Small brewers have welcomed a U-turn by the government on lockdown rules in England which means they will now be able to sell beer for takeaway provided..."  />     
    <title>U-turn on brewery beer sales in lockdown - Drinks Retailing News - The Voice of Drinks Retailing</title>

    <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/site.webmanifest">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="theme-color" content="#ffffff">
        <!-- <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-beta.2/css/bootstrap.min.css" integrity="sha384-PsH8R72JQ3SOdhVi3uxftmaW6Vc51MKb0q5P2rRUpPvrszuE4W1povHYgTpBfshb"
        crossorigin="anonymous"> -->
    <!-- <link rel="stylesheet" href="bootstrap-dist\css\bootstrap.min.css"> -->
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/css/bootstrap.min.css" integrity="sha384-Gn5384xqQ1aoWXA+058RXPxPg6fy4IWvTNh0E263XmFcJlSAwiGgFAW/dAiS6JXm" crossorigin="anonymous">
            <link rel="stylesheet" href="/style.php/styles-merged.css">
        <link rel="stylesheet" href="/style.php/744.css">
    
    <link href="https://fonts.googleapis.com/css?family=IBM+Plex+Serif:600|Raleway:400,500,600" rel="stylesheet">
        
        
         <script src="https://code.jquery.com/jquery-3.2.1.slim.min.js" integrity="sha384-KJ3o2DKtIkvYIK3UENzmM7KCkRr/rE9/Qpg6aAZGJwFDMVNA/GpGFF93hXpG5KkN" crossorigin="anonymous"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js" integrity="sha384-ApNbgh9B+Y1QKtv3Rn7W3mgPxhU9K/ScQsAP7hUibX39j7fakFPskvXusvfa0b4Q" crossorigin="anonymous"></script>
    <script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js" integrity="sha384-JZR6Spejh4U02d8jOt6vLEHfe/JQGiRRSQQxSfFWpi1MquVdAyjUar5+76PVCmYl" crossorigin="anonymous"></script>
    <script src="/js/drinksretailing.js"></script>
     <script type="text/javascript" src="/style.php/social-bookmarks.js"></script> 
     
        <script language="JavaScript" type="text/javascript" src="https://agile.pressflex.net/adx.js"></script>
        <script language="JavaScript" type="text/javascript">
            <!--
            function PHPADS_showZone(zone) {
                var m3_u = (location.protocol == 'https:' ? 'https://agile.pressflex.net/adjs.php' : 'http://agile.pressflex.net/adjs.php');
                var m3_r = Math.floor(Math.random() * 99999999999);
                if (!document.MAX_used) document.MAX_used = ',';
                document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
                document.write("?zoneid=" + zone + "&amp;block=1");
                document.write('&amp;cb=' + m3_r);
                if (document.MAX_used != ',') document.write("&amp;exclude=" + document.MAX_used);
                document.write("&amp;loc=" + escape(window.location));
                if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                if (document.context) document.write("&context=" + escape(document.context));
                if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                document.write("'><\/scr" + "ipt>");
            }
            //-->
        </script>
      

            <!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-11678888-3','auto');
ga('send', 'pageview');
ga('create', 'UA-4838107-1', 'auto', {'name': 'client'});
ga('client.send', 'pageview');
</script>
<!-- End Google Analytics -->
       
    
    
</head>

<body>
    
        <div class="container-fluid p-0">
        <!-- Content here -->
        <div class="row">
            <div class="masthead col-12">
                <a href="/"><!-- img class="img-fluid" src="/img/masthead.png" alt="Drinks Retailing News" srcset="" --></a>
            </div>
        </div>
                <nav class="navbar navbar-expand-md navbar-light bg-light primary-color">
            <!-- <a class="navbar-brand" href="#">Navbar</a> -->
            <button class="navbar-toggler ml-auto" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation">
                <span class="navbar-toggler-icon"></span>
            </button>
            <div class="collapse navbar-collapse" id="navbarNavDropdown">
                <ul class="navbar-nav">
                                         <li class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="/news/categoryfront.php/id/11/News.html" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                            News
                        </a>
                        <div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
                                                        <a class="dropdown-item" href="/news/categoryfront.php/id/11/News.html">All News</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/12/Beer_News.html">Beer News</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/13/Cider_News.html">Cider News</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/14/Spirits_News.html">Spirits News</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/17/Wine_News.html">Wine News</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/15/Retailer_News.html">Retailer News</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/264/Mindful_Drinking.html">Mindful Drinking</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/252/Convenience_Corner.html">Convenience Corner</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/251/Inspiring_Indies.html">Inspiring Indies</a>                         </div>
                    </li>

                                          <li class="nav-item">
                        <a class="nav-link" href="/news/categoryfront.php/id/32/Analysis.html">Analysis</a>
                    </li>
                                          <li class="nav-item">
                        <a class="nav-link" href="/news/categoryfront.php/id/23/Opinion.html">Opinion</a>
                    </li>
                                          <li class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="/news/categoryfront.php/id/190/Events.html" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                            Events
                        </a>
                        <div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
                                                        <a class="dropdown-item" href="http://www.drinksretailingawards.co.uk">Drinks Retailing Awards</a>                             <a class="dropdown-item" href="http://www.internationalbeerchallenge.com">International Beer Challenge</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/177/International_Cider_Challenge.html">International Cider Challenge</a>                             <a class="dropdown-item" href="/news/fullstory.php/aid/17523/Think_Spirits_2020.html">Think Spirits</a>                         </div>
                    </li>

                                          <li class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                            About
                        </a>
                        <div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
                                                        <a class="dropdown-item" href="/info/about_us.php">About Us</a>                             <a class="dropdown-item" href="/info/contact_us.php">Contact Us</a>                             <a class="dropdown-item" href="https://agilemedia.escosubs.co.uk/brands/drinks-retailing-news/subscribe-to-drinks-retailing-news.htm">Subscribe</a>                             <a class="dropdown-item" href="/news/fullstory.php/aid/2964/Advertise.html">Advertise</a>                             <a class="dropdown-item" href="mailto:samantha.halliday@agilemedia.co.uk">Request Media Pack</a>                             <a class="dropdown-item" href="/news/fullstory.php/aid/17968/Features_List.html">Features List</a>                         </div>
                    </li>

                                          <li class="nav-item">
                        <a class="nav-link" href="https://www.drinksretailingnews.co.uk/news/categoryfront.php/id/274/Digital_Archive.html">Digital Edition</a>
                    </li>
                                          <li class="nav-item">
                        <a class="nav-link" href="/news/categoryfront.php/id/273/Innovation_Hub.html">Innovation Hub</a>
                    </li>
                                          <li class="nav-item">
                        <a class="nav-link" href="/news/categoryfront.php/id/281/Blog.html">Blog</a>
                    </li>
                                     </ul>
            </div>
        </nav>
        
        <div class="ad leaderboard" style="background-color:white;margin-top:0;padding-top:1.2rem;padding-bottom: 1.2rem;"><script> PHPADS_showZone(9); </script></div>

        <div class="row m-lg-0 mainContent" style="margin-top:0 !important;">

            <div class="leftColumn">

                  
<html lang="en" class="article--page" xclass="article--page">

<ul class="breadcrumb">
    <li class="breadcrumb-item"><a href="/">Home</a></li>
         <li class="breadcrumb-item"><a href="/news/categoryfront.php/id/12/Beer_News.html">Beer News</a></li>
     </ul>

<div class="article p-3 ">
        <h1 class="headline">U-turn on brewery beer sales in lockdown</h1>
        <div class="byline-container">
            <div class="article_author"><span class="paramn">By</span>         <span class="paramv">Nigel Huddleston  </span>     </div>
         <div class="publication_date">&nbsp;| 04 November, 2020</div>
                <div class="articleTools for_simple_article">
            <span class="addthis_inline_share_toolbox" addthis:title="U-turn on brewery beer sales in lockdown"></span>
<!--            <span class="addthis_toolbox addthis_default_style addthis_32x32_style"
                addthis:title="U-turn on brewery beer sales in lockdown">
                <a class="addthis_button_preferred_1"></a>
                <a class="addthis_button_preferred_2"></a>
                <a class="addthis_button_preferred_3"></a>
                <a class="addthis_button_preferred_4"></a>
                <a class="addthis_button_compact"></a>
                <a class="addthis_counter addthis_bubble_style"></a>
            </span>
-->
            <script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
            <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e088dd12cbbd55e"></script>
        </div>
        </div>
            <div class="photo first">
                <img class="img-fluid" src="//cdn744.pressflex.net/images//20086.photo.2.jpg?m=1604481041" alt="" />
            </div>
     
           <p>Small brewers have welcomed a U-turn by the government on lockdown rules in England which means they will now be able to sell beer for takeaway provided it is ordered in advance by phone, web or post.</p>   <p>After England’s second lockdown was announced at the weekend it had initially been indicated that pubs, breweries and brewery taprooms would be barred from selling beer.</p>   <p>But new guidance from the government has overturned that position. </p>   <p>Brewery shops will also be allowed to open with pre-ordering, in line with high street off-licences and supermarkets which are classed as essential under lockdown regulations.</p>   <p>Neil Walker, head of communications at the Society of Independent Brewers said: “It comes as very welcome news that Government have now clarified their stance on takeaway beer and published guidance which shows England’s pubs and independent brewery taprooms can sell beer for takeaway providing it is pre-ordered via phone, web or post. </p>   <p>“Government have also made clear in the guidance that brewery shops can remain open and operate as off-licences, meaning bottled and canned beer from small breweries can be sold via on-site shops without pre-order.</p>   <p>“Small independent breweries and community pubs have proven their ability to trade responsibly during Covid and this new guidance will allow them to prepare their businesses for safe continued trading ahead of Thursday’s lockdown.”</p>   <p>Surrey’s Hogs Back was among the first to announce that it would be selling brewery-fresh draught beer – along with cans and bottles – by drive-though, click and collect and local delivery, as it did first time round (pictured).</p>   <p>It said brewery staff members would wear a specially-designed face covering featuring a hog motif.</p>   <p>Contactless payments will be encouraged and it will aim to ensure customer contact with staff is eliminated as much as possible throughout the process. </p>   <p>Managing director Rupert Thompson said: "Unfortunately, we can't deliver the unique atmosphere of the pub, but we know many of our loyal customers enjoyed beers with friends over Zoom during the last lockdown, so we're expecting these to be restarted.”</p>     
    </div>

            </div>
            <!-- leftcolumn end -->



            <div class="sideBar rightColumn">
                                                <div class="sideSearch my-4 col-lg-12">
                    <h3 class="sidebarHeadline">Site <span> Search</span>
                    </h3>

                    <form class="form-inline" action="/news/search.php" id="searchbox_form" onsubmit="if (!$(this).data('loading')) $(this).data('loading',True); else return false;">
                        <div class="form-group">
                            <input type="hidden" name="m" value="all">
                            <input type="text" name="q" id="search-input" class="form-control" id="searchfield" placeholder="Search Drinks Retailing News" onchange="$(this.form).data('loading',false)">
                        </div>
                        <button type="submit" class="btn btn-primary btn-search">Search</button>
                    </form>
                </div>
                
                <div class="sideNewsletter my-4 col-lg-12">
                    <h3 class="sidebarHeadline">Newsletter
                        <span></span>
                    </h3>

                    <form class="form-inline" action="/emailsignup/">
                        <div class="form-group">
                            <input type="text" name="_FB[email]" class="form-control" id="newsletter-input" placeholder="Enter your email address">
                        </div>
                        <button type="submit" class="btn btn-primary btn-subscribe">subscribe</button>
                    </form>
                </div>

                <div class="ad col-12">
                    <script language='JavaScript' type='text/javascript'>
                        PHPADS_showZone('45');
                    </script>
                </div>

                <div class="ad col-12">
                    <script language='JavaScript' type='text/javascript'>
                        PHPADS_showZone('30');
                    </script>
                </div>

                <div class="ad col-12">
                    <script language='JavaScript' type='text/javascript'>
                        PHPADS_showZone('29');
                    </script>
                </div>

                <div class="ad col-12">
                    <script language='JavaScript' type='text/javascript'>
                        PHPADS_showZone('12');
                    </script>
                </div>


                                <script>
                    function ini(maxcv) {
                        for (cv = 1; cv <= maxcv; cv++) {
                            document.getElementById(cv).style.display = 'none';
                        }
                        if (maxcv > 0) {
                            document.getElementById('7days').className = 'nav-item';
                        }
                        if (maxcv > 1) {
                            document.getElementById('14days').className = 'nav-item';
                        }
                        if (maxcv > 2) {
                            document.getElementById('1month').className = 'nav-item';
                        }
                    }
                </script>
                <div class="sideMostread col-lg-12">
                    <h3 class="sidebarHeadline">Most read <span>articles</span> </h3>

                    <ul class="nav nav-tabs mostread-nav-tabs">
                        <li class="nav-item tabActive" id="7days">
                            <a class="nav-link" href="javascript:void(0);" onclick="ini(3); document.getElementById('1').style.display='block'; document.getElementById('7days').className='tabActive nav-item';">7 days</a>
                        </li>
                        <li class="nav-item" id="14days">
                            <a class="nav-link" href="javascript:void(0);" onclick="ini(3); document.getElementById('2').style.display='block'; document.getElementById('14days').className='tabActive nav-item';">14 days</a>
                        </li>
                        <li class="nav-item" id="1month">
                            <a class="nav-link" href="javascript:void(0);" onclick="ini(3); document.getElementById('3').style.display='block'; document.getElementById('1month').className='tabActive nav-item';">1 month</a>
                        </li>
                    </ul>
                                        <div>
                        <ol id="1" style="display:block;" class="mostReadWidget_articles sidebarBox">
                                                        <li>
                                <a href="/news/fullstory.php/aid/20081/Carlsberg_and_Marston_92s_complete_UK_brewing_merger.html">Carlsberg and Marston’s complete UK brewing…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/18697/Bacardi_introduces_new_Breezer_RTD.html">Bacardi introduces new Breezer RTD</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20079/SIBA_slams_Government_s_ruling_over_takeout_beer_sales_from_pubs_and_breweries.html">SIBA slams Government&#039;s ruling over takeout…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20077/Race_hots_up_to_launch_first_Pink_Prosecco.html">Race hots up to launch first Pink Prosecco</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/19437/Off-licences_listed_as__essential__and_can_remain_open.html">Off-licences listed as &quot;essential&quot; and can…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/19973/Grolsch_returns_to_tap_into_UK_s_4_25_abv_premium_lager_segment.html">Grolsch returns to tap into UK&#039;s 4% abv premium…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/17962/Aldi_launches_no-alcohol_alternatives_to_sparkling_wine_.html">Aldi launches no-alcohol alternatives to sparkling…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20083/Bacardi_innovates_with_Twistails_cocktail_pods.html">Bacardi innovates with Twistails cocktail…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20062/Vivino_appoints_Joshua_Lincoln_as_UK_managing_director.html">Vivino appoints Joshua Lincoln as UK managing…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20078/Ireland_92s_Five_Farms_cream_liqueur_in_UK_push.html">Ireland’s Five Farms cream liqueur in UK…</a>
                            </li>
                                                        <div style="clear:both;"></div>
                        </ol>
                    </div>
                    <div style="clear:both;"></div>
                                        <div>
                        <ol id="2" style="display:none;" class="mostReadWidget_articles sidebarBox">
                                                        <li>
                                <a href="/news/fullstory.php/aid/18697/Bacardi_introduces_new_Breezer_RTD.html">Bacardi introduces new Breezer RTD</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20081/Carlsberg_and_Marston_92s_complete_UK_brewing_merger.html">Carlsberg and Marston’s complete UK brewing…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20072/WSTA_welcomes_temporary_suspension_of_V1-1_import_certification.html">WSTA welcomes temporary suspension of V1-1…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20062/Vivino_appoints_Joshua_Lincoln_as_UK_managing_director.html">Vivino appoints Joshua Lincoln as UK managing…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/19973/Grolsch_returns_to_tap_into_UK_s_4_25_abv_premium_lager_segment.html">Grolsch returns to tap into UK&#039;s 4% abv premium…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/17962/Aldi_launches_no-alcohol_alternatives_to_sparkling_wine_.html">Aldi launches no-alcohol alternatives to sparkling…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20069/Diageo_to_buy_Chase_Distillery.html">Diageo to buy Chase Distillery</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20074/Nielsen_data_shows_slowing_growth_in_off-trade_drink_sales.html">Nielsen data shows slowing growth in off-trade…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20011/Halewood_Artisanal_Spirits:_A_positive_pivot_in_trading_focus.html">Halewood Artisanal Spirits: A positive pivot…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20056/Ed_Gerard_leaves_top_BWS_role_at_Harrods_for_No___Low_Alcohol_venture.html">Ed Gerard leaves top BWS role at Harrods for…</a>
                            </li>
                                                        <div style="clear:both;"></div>
                        </ol>
                    </div>
                    <div style="clear:both;"></div>
                                        <div>
                        <ol id="3" style="display:none;" class="mostReadWidget_articles sidebarBox">
                                                        <li>
                                <a href="/news/fullstory.php/aid/18697/Bacardi_introduces_new_Breezer_RTD.html">Bacardi introduces new Breezer RTD</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/19973/Grolsch_returns_to_tap_into_UK_s_4_25_abv_premium_lager_segment.html">Grolsch returns to tap into UK&#039;s 4% abv premium…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20062/Vivino_appoints_Joshua_Lincoln_as_UK_managing_director.html">Vivino appoints Joshua Lincoln as UK managing…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20011/Halewood_Artisanal_Spirits:_A_positive_pivot_in_trading_focus.html">Halewood Artisanal Spirits: A positive pivot…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/17962/Aldi_launches_no-alcohol_alternatives_to_sparkling_wine_.html">Aldi launches no-alcohol alternatives to sparkling…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20018/Treasury_Wine_Estate_s_Lindeman_s_collaborates_with_The_Carbon_Trust_.html">Treasury Wine Estate&#039;s Lindeman&#039;s collaborates…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20014/Victoria_Burt_MW:_Why_wine_education_makes_a_difference___.html">Victoria Burt MW: Why wine education makes…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20046/Waitrose_launches_at-home_cocktail_boxes_with_House_of_Suntory.html">Waitrose launches at-home cocktail boxes with…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20016/Coors_Light_to_be_rebranded_as_Coors_from_March_2021.html">Coors Light to be rebranded as Coors from…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/20043/Treasury_Wine_Estates_adds_bag-in-box_option_for_19_Crimes.html">Treasury Wine Estates adds bag-in-box option…</a>
                            </li>
                                                        <div style="clear:both;"></div>
                        </ol>
                    </div>
                    <div style="clear:both;"></div>
                                    </div>
                                 <div class="sideMagazineCovers my-5 col-lg-12">
                    <h3 class="sidebarHeadline">Digital<span> Edition</span>
                    </h3>
                    <div class="magazinecovers--container row">
                        
                        <div class="col-6 col-md-3 col-lg-6">
                            <img src="/images/affiliates/affiliate.12.jpg" class="img-fluid coverImage" border="0" alt="">
                        </div>
                        <div class="col-6 col-md-3 col-lg-6">
                            <a href="/affiliate.php?id=12" target="_blank">
                                <strong><p>The latest digital edition can be found here.</p> </strong>
                            </a>
                        </div>

                                            </div>

                </div>
                




                <div class="sideJobs col-lg-12 mb-5 catID">
                    <h3 class="sidebarHeadline">Job
                        <span> Opportunity</span>
                    </h3>
                    <!-- <img src="/img/identity.jpg" /> -->
                    <div class="jobopportunity-ad">
                        <!-- OpenX code start -->
                        <script type="text/javascript">
                            <!--//<![CDATA[
                            var m3_u = (location.protocol == 'https:' ?
                                'https://agile.pressflex.net/www/delivery/ajs.php' :
                                'http://agile.pressflex.net/www/delivery/ajs.php');
                            var m3_r = Math.floor(Math.random() * 99999999999);
                            if (!document.MAX_used) document.MAX_used = ',';
                            document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
                            document.write("?zoneid=13");
                            document.write('&cb=' + m3_r);
                            if (document.MAX_used != ',') document.write("&exclude=" + document.MAX_used);
                            document.write(document.charset ? '&charset=' + document.charset : (document.characterSet ?
                                '&charset=' + document.characterSet : ''));
                            document.write("&loc=" + escape(window.location));
                            if (document.referrer) document.write("&referer=" + escape(document.referrer));
                            if (document.context) document.write("&context=" + escape(document.context));
                            if (document.mmm_fo) document.write("&mmm_fo=1");
                            document.write("'><\/scr" + "ipt>");
                            //]]>-->
                        </script>
                    </div>

                    <div class="drinks-industry-recruitment mt-4">
                        <h3 class="sidebarHeadline">Drinks Industry
                            <span> Recruitment</span>
                        </h3>
                        </strong>
                        <!-- // TODO: !!!!!!!!! OpenX-ből jön vmi nyitott strong tag, azt illene eltüntetni, ezzel együtt !!!!!!!!!!!!! -->
                        <p>For more information about recruitment advertising online or within Drinks Retailing News magazine&nbsp;please contact:
                        </p>
                        <p>Erica Stuart on 01293 558 132
                            <br>email
                            <a style="color: #DA2028;" href="mailto:erica.stuart@agilemedia.co.uk">erica.stuart@agilemedia.co.uk</a>.</p>
                    </div>
                </div>







                <div class="sideEvents col-lg-12 catID">
                    <h3 class="sidebarHeadline">DRN
                        <span> Events</span>
                    </h3>

                    <!-- TODO: úgy látom ez még nincs meg, itt editáltam ebbe bele! más a kód mint az index.html-ben ~vega -->
                    <div class="upcomingEventsBox">

                        <ul class="drn-events-list list-unstyled">
                            <li class="media">
                                <a href="https://www.drinksretailingawards.co.uk/">
                                    <img class="mr-3 event-img img-fluid p-md-1" src="/images/events/dra2020.jpg" alt="Drinks Retailing Awards">
                                    <div class="media-body">
                                        <h5 class="mt-0 mb-1">
                                            Drinks Retailing Awards
                                        </h5>

                                    </div>
                                </a>

                            </li>
<!--
                            <li class="media my-lg-4">
                                <a href="">
                                    <img class="mr-3 event-img img-fluid p-md-1" src="/images/events/celebrate-british-beer.jpg" alt="Celebrate British Beer">
                                    <div class="media-body">
                                        <h5 class="mt-0 mb-1">
                                            Celebrate British Beer
                                        </h5>
                                    </div>
                                </a>
                            </li>
                            <li class="media my-lg-4">
                                <a href="http://www.drinksretailingnews.co.uk/news/categoryfront.php/id/177/International_Cider_Challenge.html">
                                    <img class="mr-3 event-img img-fluid p-md-1" src="/images/events/cider-challenge.jpg" alt="Cider Challenge">
                                    <div class="media-body">
                                        <h5 class="mt-0 mb-1">
                                            International Cider Challenge
                                        </h5>


                                    </div>
                                </a>
                            </li>
-->
                            <li class="media my-lg-4">
                                <a href="http://www.internationalbeerchallenge.com/">
                                    <img class="mr-3 event-img img-fluid p-md-1" src="/files/events_and_media_kit/IBC_logo_2020-01.jpg" alt="International Beer Challenge">
                                    <div class="media-body">
                                        <h5 class="mt-0 mb-1">
                                            International Beer Challenge
                                        </h5>
                                    </div>
                                </a>
                            </li>
                            <li class="media my-lg-4">
                                <a href="/news/fullstory.php/aid/16207/Think_Rum_2020.html">
                                    <img class="mr-3 event-img img-fluid p-md-1" src="/files/events_and_media_kit/Think_Rum_2020-01.jpg" alt="Think Rum">
                                    <div class="media-body">
                                        <h5 class="mt-0 mb-1">
                                            Think Rum
                                        </h5>
                                    </div>
                                </a>
                            </li>

                            <li class="media">
                                <a href="/news/fullstory.php/aid/17523/Think_Gin_2020.html">
                                    <img class="mr-3 event-img img-fluid p-md-1" src="/files/events_and_media_kit/Think_Gin_2020-01.jpg" alt="Think Gin">
                                    <div class="media-body">
                                        <h5 class="mt-0 mb-1">
                                            Think Gin
                                        </h5>
                                    </div>
                                </a>
                            </li>
                        </ul>

                        <!-- <ul class="upcomingEventsList">
                            <li>
                                <span>23 January, 2018</span>
                                <a href="/calendar/index.php#event853" class="upcomingEventsListElement">Australia Day Tasting London</a>
                            </li>
                            <li>
                                <span>24 January, 2018, 9:00 - 25 January, 2018, 18:00</span>
                                <a href="/calendar/index.php#event854" class="upcomingEventsListElement">International Bulk Wine and Spirits Show</a>
                            </li>
                            <li>
                                <span>25 January, 2018</span>
                                <a href="/calendar/index.php#event856" class="upcomingEventsListElement">Australia Day Tasting Edinburgh</a>
                            </li>

                        </ul> -->
                        <!-- <div class="upcomingClickHereLinks">
                            <p>
                                <a href="/calendar/">Click here to see all 11 events</a>
                            </p>

                        </div> -->



                    </div>
                </div>
                            </div>
        </div>
        <div class="footer"><p id="copyrightinfo" style="text-align: center;">&copy; Agile Media Ltd 2020. All rights reserved.<br />Registered Office:&nbsp;56-58 Church Walk, Burgess Hill, West Sussex, RH15 9AN.<br />Registered in England No. 6646125.VAT No. 938 4452 95</p></div>
    </div>

    <div class="ad skin"><script> PHPADS_showZone(44); </script></div>

    </body>

</html>
