<!DOCTYPE html> <html lang="en" class="article--page" xclass="article--page">

<head>
        <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">     <meta  name="keywords"  content=""  />     <meta  property="og:description"  name="description"  content="Grolsch Premium Pilsner is returning to the UK market this Autumn.   The 4% abv beer, which is brewed back at its historic home in Enschede, The..."  />     <meta  property="og:type"  content="article"  />     <meta  property="og:title"  name="twitter:title"  content="Grolsch returns to tap into UK&#039;s 4% abv premium lager segment - Drinks Retailing News - The Voice of Drinks Retailing"  />     <meta  property="og:url"  content="http://drinksretailingnews.co.uk/news/fullstory.php/aid/19973/Grolsch_returns_to_tap_into_UK_s_4_25_abv_premium_lager_segment.html"  />     <meta  property="og:image"  content="https://cdn744.pressflex.net/images//19973.photo.2.jpg?m=1600695770"  name="twitter:image"  />     <meta  name="twitter:card"  content="summary_large_image"  />     <meta  name="twitter:site"  content="@DrinksRetailing"  />     <meta  name="twitter:description"  content="Grolsch Premium Pilsner is returning to the UK market this Autumn.   The 4% abv beer, which is brewed back at its historic home in Enschede, The..."  />     
    <title>Grolsch returns to tap into UK&#039;s 4% abv premium lager segment - Drinks Retailing News - The Voice of Drinks Retailing</title>

    <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/site.webmanifest">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="theme-color" content="#ffffff">
        <!-- <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-beta.2/css/bootstrap.min.css" integrity="sha384-PsH8R72JQ3SOdhVi3uxftmaW6Vc51MKb0q5P2rRUpPvrszuE4W1povHYgTpBfshb"
        crossorigin="anonymous"> -->
    <!-- <link rel="stylesheet" href="bootstrap-dist\css\bootstrap.min.css"> -->
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/css/bootstrap.min.css" integrity="sha384-Gn5384xqQ1aoWXA+058RXPxPg6fy4IWvTNh0E263XmFcJlSAwiGgFAW/dAiS6JXm" crossorigin="anonymous">
            <link rel="stylesheet" href="/style.php/styles-merged.css">
        <link rel="stylesheet" href="/style.php/744.css">
    
    <link href="https://fonts.googleapis.com/css?family=IBM+Plex+Serif:600|Raleway:400,500,600" rel="stylesheet">
        
        
         <script src="https://code.jquery.com/jquery-3.2.1.slim.min.js" integrity="sha384-KJ3o2DKtIkvYIK3UENzmM7KCkRr/rE9/Qpg6aAZGJwFDMVNA/GpGFF93hXpG5KkN" crossorigin="anonymous"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js" integrity="sha384-ApNbgh9B+Y1QKtv3Rn7W3mgPxhU9K/ScQsAP7hUibX39j7fakFPskvXusvfa0b4Q" crossorigin="anonymous"></script>
    <script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js" integrity="sha384-JZR6Spejh4U02d8jOt6vLEHfe/JQGiRRSQQxSfFWpi1MquVdAyjUar5+76PVCmYl" crossorigin="anonymous"></script>
    <script src="/js/drinksretailing.js"></script>
     <script type="text/javascript" src="/style.php/social-bookmarks.js"></script> 
     
        <script language="JavaScript" type="text/javascript" src="https://agile.pressflex.net/adx.js"></script>
        <script language="JavaScript" type="text/javascript">
            <!--
            function PHPADS_showZone(zone) {
                var m3_u = (location.protocol == 'https:' ? 'https://agile.pressflex.net/adjs.php' : 'http://agile.pressflex.net/adjs.php');
                var m3_r = Math.floor(Math.random() * 99999999999);
                if (!document.MAX_used) document.MAX_used = ',';
                document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
                document.write("?zoneid=" + zone + "&amp;block=1");
                document.write('&amp;cb=' + m3_r);
                if (document.MAX_used != ',') document.write("&amp;exclude=" + document.MAX_used);
                document.write("&amp;loc=" + escape(window.location));
                if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                if (document.context) document.write("&context=" + escape(document.context));
                if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                document.write("'><\/scr" + "ipt>");
            }
            //-->
        </script>
      

            <!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-11678888-3','auto');
ga('send', 'pageview');
ga('create', 'UA-4838107-1', 'auto', {'name': 'client'});
ga('client.send', 'pageview');
</script>
<!-- End Google Analytics -->
       
    
    
</head>

<body>
    
        <div class="container-fluid p-0">
        <!-- Content here -->
        <div class="row">
            <div class="masthead col-12">
                <a href="/"><!-- img class="img-fluid" src="/img/masthead.png" alt="Drinks Retailing News" srcset="" --></a>
            </div>
        </div>
                <nav class="navbar navbar-expand-md navbar-light bg-light primary-color">
            <!-- <a class="navbar-brand" href="#">Navbar</a> -->
            <button class="navbar-toggler ml-auto" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation">
                <span class="navbar-toggler-icon"></span>
            </button>
            <div class="collapse navbar-collapse" id="navbarNavDropdown">
                <ul class="navbar-nav">
                                         <li class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="/news/categoryfront.php/id/11/News.html" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                            News
                        </a>
                        <div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
                                                        <a class="dropdown-item" href="/news/categoryfront.php/id/11/News.html">All News</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/12/Beer_News.html">Beer News</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/13/Cider_News.html">Cider News</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/14/Spirits_News.html">Spirits News</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/17/Wine_News.html">Wine News</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/15/Retailer_News.html">Retailer News</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/264/Mindful_Drinking.html">Mindful Drinking</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/252/Convenience_Corner.html">Convenience Corner</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/251/Inspiring_Indies.html">Inspiring Indies</a>                         </div>
                    </li>

                                          <li class="nav-item">
                        <a class="nav-link" href="/news/categoryfront.php/id/32/Analysis.html">Analysis</a>
                    </li>
                                          <li class="nav-item">
                        <a class="nav-link" href="/news/categoryfront.php/id/23/Opinion.html">Opinion</a>
                    </li>
                                          <li class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="/news/categoryfront.php/id/190/Events.html" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                            Events
                        </a>
                        <div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
                                                        <a class="dropdown-item" href="http://www.drinksretailingawards.co.uk">Drinks Retailing Awards</a>                             <a class="dropdown-item" href="http://www.internationalbeerchallenge.com">International Beer Challenge</a>                             <a class="dropdown-item" href="/news/categoryfront.php/id/177/International_Cider_Challenge.html">International Cider Challenge</a>                             <a class="dropdown-item" href="/news/fullstory.php/aid/17523/Think_Spirits_2020.html">Think Spirits</a>                         </div>
                    </li>

                                          <li class="nav-item">
                        <a class="nav-link" href="https://agilemedia.escosubs.co.uk/brands/drinks-retailing-news/subscribe-to-drinks-retailing-news.htm">Subscribe</a>
                    </li>
                                          <li class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                            About
                        </a>
                        <div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
                                                        <a class="dropdown-item" href="/info/about_us.php">About Us</a>                             <a class="dropdown-item" href="/info/contact_us.php">Contact Us</a>                         </div>
                    </li>

                                          <li class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="/news/categoryfront.php/id/195/Advertise.html" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                            Advertise
                        </a>
                        <div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
                                                        <a class="dropdown-item" href="mailto:samantha.halliday@agilemedia.co.uk">REQUEST MEDIA PACK</a>                             <a class="dropdown-item" href="/news/fullstory.php/aid/2964/Advertise.html">Advertise</a>                             <a class="dropdown-item" href="http://www.drinksretailingnews.co.uk/news/fullstory.php/aid/17968/Features_List.html">Features List</a>                         </div>
                    </li>

                                          <li class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle" href="javascript:void(0);" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                            Archive
                        </a>
                        <div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
                                                        <a class="dropdown-item" href="/news/archive_browser.php/issue/1598587200.html">Previous&nbsp;issue</a>                             <a class="dropdown-item" href="/news/archive_browser.php">Browse&nbsp;articles&nbsp;by&nbsp;date</a>                         </div>
                    </li>

                                          <li class="nav-item">
                        <a class="nav-link" href="/news/categoryfront.php/id/273/Innovation_Hub.html">Innovation Hub</a>
                    </li>
                                     </ul>
            </div>
        </nav>
        
        <div class="ad leaderboard" style="background-color:white;margin-top:0;padding-top:1.2rem;padding-bottom: 1.2rem;"><script> PHPADS_showZone(9); </script></div>

        <div class="row m-lg-0 mainContent" style="margin-top:0 !important;">

            <div class="leftColumn">

                  
<html lang="en" class="article--page" xclass="article--page">

<ul class="breadcrumb">
    <li class="breadcrumb-item"><a href="/">Home</a></li>
         <li class="breadcrumb-item"><a href="/news/categoryfront.php/id/12/Beer_News.html">Beer News</a></li>
     </ul>

<div class="article p-3 ">
        <h1 class="headline">Grolsch returns to tap into UK&#039;s 4% abv premium lager segment</h1>
        <div class="byline-container">
            <div class="article_author"><span class="paramn">By</span>         <span class="paramv">Sonya Hook</span>     </div>
         <div class="publication_date">&nbsp;| 21 September, 2020</div>
                <div class="articleTools for_simple_article">
            <span class="addthis_inline_share_toolbox" addthis:title="Grolsch returns to tap into UK&#039;s 4% abv premium lager segment"></span>
<!--            <span class="addthis_toolbox addthis_default_style addthis_32x32_style"
                addthis:title="Grolsch returns to tap into UK&#039;s 4% abv premium lager segment">
                <a class="addthis_button_preferred_1"></a>
                <a class="addthis_button_preferred_2"></a>
                <a class="addthis_button_preferred_3"></a>
                <a class="addthis_button_preferred_4"></a>
                <a class="addthis_button_compact"></a>
                <a class="addthis_counter addthis_bubble_style"></a>
            </span>
-->
            <script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
            <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e088dd12cbbd55e"></script>
        </div>
        </div>
            <div class="photo first">
        <img class="img-fluid" src="//cdn744.pressflex.net/images//19973.photo.2.jpg?m=1600695770" alt="" />
    </div>
     
           <p>Grolsch Premium Pilsner is returning to the UK market this Autumn.</p>   
<p>The 4% abv beer, which is brewed back at its historic home in Enschede, The Netherlands, now has a new look to highlight the “exceptional heritage and quality” of this original Dutch pilsner.</p>   
<p>The brand will be available in stores and online from the end of October in 33cl crown cap bottles, 44cl (from March 2022) and 50cl cans and the iconic 45cl sewing-top bottle, as well as a range of multipack formats.</p>   
<p>Grolsch is back as a 4% abv beer, instead of its previous 5% abv version. The lower abv reportedly “answers the call from UK consumers, retailers and publicans alike for a product that delivers great refreshment at a slightly lower abv”. The brewer said it has managed to do this while still retaining its distinctive depth of flavour, which is achieved via its ‘double-brew’ process (a double-decoction mash, using two hop varieties blended with two types of Dutch malt.</p>   
<p>Tim Clay, Managing Director at Asahi UK, said: “Grolsch Premium Pilsner is back with a fresh brand identity and a brilliant, revitalised liquid, brewed at its iconic home in East Netherlands. The brand-new packaging and in-store activations we’ve tailored for Grolsch’s return are just as exciting - highly distinctive and full of character. We’re delighted with the response and take-up from customers to date.</p>   
<p>“This is a fantastic new proposition for the UK &amp; Ireland market, building on Asahi UK’s comprehensive suite of premium beer and cider brands. It comes at an important time, with a growing consumer preference for a range of ABV beers that also offer high quality and strong provenance. Grolsch Pilsner ticks all those boxes, providing great refreshment to suit any occasion, and with an excellent depth of flavour.”</p>   
<p>Marc Janssen, second generation Master Brewer at the Royal Grolsch brewery in The Netherlands, said: “We believe we have perfected a refreshing, full-bodied 4% pilsner for UK beer lovers, brewed with passion and precision to provide extra depth of flavour. Our double brew process here at Grolsch might take a little longer and cost more to do than some, but we believe it’s worth it – we like to say ‘double brewed for double the flavour’!”</p>   
<p>The return of Grolsch Premium Pilsner is supported by a multi-million-pound campaign from launch across 2021, including advertising, POS materials, and other promotional activity.</p>   
<p>The revamped brand has been tailored specifically for the UK market and it is expected the beer will tap into growth in the premium lager category, which is currently worth £5.1 billion and growing at 3.4%, according to Clay. Within the 4% abv beer segment of premium beer the growth is around 10%.</p>   
<p>He said: “Within three years we think this will be within the top ten premium lager brands within the UK. But most importantly is we are bringing a great consumer proposition to the UK. It is a refreshing and easy drinking lager but with a distinctive difference.</p>   
<p>“We know that premium lager accounts for 43% of all beer and also that 36% of drinkers are starting to moderate their alcohol intake. Alongside this, 20% of drinkers say they “would love to try a new alcoholic drink”.</p>   
<p>“With Grolsch we have great liquid, we are clear about our target consumers, we have great brand identity, supported by advertising and investment.”</p>   
<p>Grolsch Pilsner is part of Asahi UK’s portfolio of beers.</p>         <h5>Related articles:</h5>
    <ul class="related-articles">
                <li><a href="/news/fullstory.php/aid/15566/Heineken_trials_Cidrerie_Stassen.html">Heineken trials Cidrerie Stassen</a></li>
                <li><a href="/news/fullstory.php/aid/19970/1800_Tequila_gains_listings_as_retailers_tap_into_off-trade_tequila_boom.html">1800 Tequila gains listings as retailers tap into off-trade tequila boom</a></li>
                <li><a href="/news/fullstory.php/aid/19968/Four_Pillars_Gin_secures_major_UK_off-trade_listing.html">Four Pillars Gin secures major UK off-trade listing</a></li>
                <li><a href="/news/fullstory.php/aid/19967/Majestic_Wine_launches__Diversity_in_Wine__scholarship.html">Majestic Wine launches &quot;Diversity in Wine&quot; scholarship</a></li>
                <li><a href="/news/fullstory.php/aid/19962/Westons_Cider_takes_on_Ranga_Alcoholic_Gingerbeer.html">Westons Cider takes on Ranga Alcoholic Gingerbeer</a></li>
            </ul>
    
    </div>

            </div>
            <!-- leftcolumn end -->



            <div class="sideBar rightColumn">
                                                <div class="sideSearch my-4 col-lg-12">
                    <h3 class="sidebarHeadline">Site <span> Search</span>
                    </h3>

                    <form class="form-inline" action="/news/search.php" id="searchbox_form" onsubmit="if (!$(this).data('loading')) $(this).data('loading',True); else return false;">
                        <div class="form-group">
                            <input type="hidden" name="m" value="all">
                            <input type="text" name="q" id="search-input" class="form-control" id="searchfield" placeholder="Search Drinks Retailing News" onchange="$(this.form).data('loading',false)">
                        </div>
                        <button type="submit" class="btn btn-primary btn-search">Search</button>
                    </form>
                </div>
                
                <div class="sideNewsletter my-4 col-lg-12">
                    <h3 class="sidebarHeadline">Newsletter
                        <span></span>
                    </h3>

                    <form class="form-inline" action="/emailsignup/">
                        <div class="form-group">
                            <input type="text" name="_FB[email]" class="form-control" id="newsletter-input" placeholder="Enter your email address">
                        </div>
                        <button type="submit" class="btn btn-primary btn-subscribe">subscribe</button>
                    </form>
                </div>

                <div class="ad col-12">
                    <script language='JavaScript' type='text/javascript'>
                        PHPADS_showZone('45');
                    </script>
                </div>

                <div class="ad col-12">
                    <script language='JavaScript' type='text/javascript'>
                        PHPADS_showZone('30');
                    </script>
                </div>

                <div class="ad col-12">
                    <script language='JavaScript' type='text/javascript'>
                        PHPADS_showZone('29');
                    </script>
                </div>

                <div class="ad col-12">
                    <script language='JavaScript' type='text/javascript'>
                        PHPADS_showZone('12');
                    </script>
                </div>


                                <script>
                    function ini(maxcv) {
                        for (cv = 1; cv <= maxcv; cv++) {
                            document.getElementById(cv).style.display = 'none';
                        }
                        if (maxcv > 0) {
                            document.getElementById('7days').className = 'nav-item';
                        }
                        if (maxcv > 1) {
                            document.getElementById('14days').className = 'nav-item';
                        }
                        if (maxcv > 2) {
                            document.getElementById('1month').className = 'nav-item';
                        }
                    }
                </script>
                <div class="sideMostread col-lg-12">
                    <h3 class="sidebarHeadline">Most read <span>articles</span> </h3>

                    <ul class="nav nav-tabs mostread-nav-tabs">
                        <li class="nav-item tabActive" id="7days">
                            <a class="nav-link" href="javascript:void(0);" onclick="ini(3); document.getElementById('1').style.display='block'; document.getElementById('7days').className='tabActive nav-item';">7 days</a>
                        </li>
                        <li class="nav-item" id="14days">
                            <a class="nav-link" href="javascript:void(0);" onclick="ini(3); document.getElementById('2').style.display='block'; document.getElementById('14days').className='tabActive nav-item';">14 days</a>
                        </li>
                        <li class="nav-item" id="1month">
                            <a class="nav-link" href="javascript:void(0);" onclick="ini(3); document.getElementById('3').style.display='block'; document.getElementById('1month').className='tabActive nav-item';">1 month</a>
                        </li>
                    </ul>
                                        <div>
                        <ol id="1" style="display:block;" class="mostReadWidget_articles sidebarBox">
                                                        <li>
                                <a href="/news/fullstory.php/aid/19833/Total_alcohol_consumption_dropped_during_lockdown.html">Total alcohol consumption dropped during lockdown…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/19931/Majestic_Wine_2020_range_review:_Spain.html">Majestic Wine 2020 range review: Spain</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/19961/_Mangrove_UK_adds_first_RTDs_via_Bloody_Drinks_deal.html">Mangrove UK adds first RTDs via Bloody Drinks…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/19479/Drinks_Retailing_News_Digital_Edition.html">Drinks Retailing News Digital Edition</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/18697/Bacardi_introduces_new_Breezer_RTD.html">Bacardi introduces new Breezer RTD</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/19955/Casella_Family_Brands_reveals_plans_to_tap_into_UK_off-trade_wine_growth.html">Casella Family Brands reveals plans to tap…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/19957/Dalston_s_makes_first_move_into_alcohol_with_hard_seltzer_range.html">Dalston&#039;s makes first move into alcohol with…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/19967/Majestic_Wine_launches__Diversity_in_Wine__scholarship.html">Majestic Wine launches &quot;Diversity in Wine&quot;…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/19958/Accolade_Wines_Europe_92s_core_UK_brands_are_now_carbon_neutral.html">Accolade Wines Europe’s core UK brands are…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/19953/Salcombe_enters_alcohol-free_fray_with_NLL.html">Salcombe enters alcohol-free fray with NLL</a>
                            </li>
                                                        <div style="clear:both;"></div>
                        </ol>
                    </div>
                    <div style="clear:both;"></div>
                                        <div>
                        <ol id="2" style="display:none;" class="mostReadWidget_articles sidebarBox">
                                                        <li>
                                <a href="/news/fullstory.php/aid/18697/Bacardi_introduces_new_Breezer_RTD.html">Bacardi introduces new Breezer RTD</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/19923/Majestic_Wine_2020_range_review:_South_Africa,_Italy_and_Beaujolais.html">Majestic Wine 2020 range review: South Africa,…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/19833/Total_alcohol_consumption_dropped_during_lockdown.html">Total alcohol consumption dropped during lockdown…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/19931/Majestic_Wine_2020_range_review:_Spain.html">Majestic Wine 2020 range review: Spain</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/19941/De_Bortoli_debuts_sustainably-produced_wine_range_.html">De Bortoli debuts sustainably-produced wine…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/19948/Champagne_sales_soar_for_last_week_of_August.html">Champagne sales soar for last week of August</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/19955/Casella_Family_Brands_reveals_plans_to_tap_into_UK_off-trade_wine_growth.html">Casella Family Brands reveals plans to tap…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/19479/Drinks_Retailing_News_Digital_Edition.html">Drinks Retailing News Digital Edition</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/19935/Sustainability:_Putting_waste_to_good_use.html">Sustainability: Putting waste to good use</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/19937/Halewood_changes_name_to_suit_long-term_shift_in_strategy.html">Halewood changes name to suit long-term shift…</a>
                            </li>
                                                        <div style="clear:both;"></div>
                        </ol>
                    </div>
                    <div style="clear:both;"></div>
                                        <div>
                        <ol id="3" style="display:none;" class="mostReadWidget_articles sidebarBox">
                                                        <li>
                                <a href="/news/fullstory.php/aid/18697/Bacardi_introduces_new_Breezer_RTD.html">Bacardi introduces new Breezer RTD</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/19923/Majestic_Wine_2020_range_review:_South_Africa,_Italy_and_Beaujolais.html">Majestic Wine 2020 range review: South Africa,…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/19905/Covid_and_duty_change_force_closure_of_Halewood_92s_Huyton_site_.html">Covid and duty change force closure of Halewood’s…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/19926/Budvar_trials_cardboard_packaging_in_Waitrose_.html">Budvar trials cardboard packaging in Waitrose…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/19921/Majestic_Wine_2020_range_review:_Autumn_additions_.html">Majestic Wine 2020 range review: Autumn additions…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/19904/The_Portman_Group_slams__93utter_nonsense_94_alcohol_labelling_report.html">The Portman Group slams “utter nonsense”…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/19931/Majestic_Wine_2020_range_review:_Spain.html">Majestic Wine 2020 range review: Spain</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/19833/Total_alcohol_consumption_dropped_during_lockdown.html">Total alcohol consumption dropped during lockdown…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/19023/Drynks_Unlimited_invests__A31_million_in__UK_first__0_25_alcohol-free_distill_plant.html">Drynks Unlimited invests £1 million in &quot;UK…</a>
                            </li>
                                                        <li>
                                <a href="/news/fullstory.php/aid/19614/Aldi_makes_first_foray_into_alcohol-free_spirits.html">Aldi makes first foray into alcohol-free spirits…</a>
                            </li>
                                                        <div style="clear:both;"></div>
                        </ol>
                    </div>
                    <div style="clear:both;"></div>
                                    </div>
                                 <div class="sideMagazineCovers my-5 col-lg-12">
                    <h3 class="sidebarHeadline">Digital<span> Edition</span>
                    </h3>
                    <div class="magazinecovers--container row">
                        
                        <div class="col-6 col-md-3 col-lg-6">
                            <img src="/images/affiliates/affiliate.12.jpg" class="img-fluid coverImage" border="0" alt="">
                        </div>
                        <div class="col-6 col-md-3 col-lg-6">
                            <a href="/affiliate.php?id=12" target="_blank">
                                <strong><p>The latest digital edition can be found here.</p> </strong>
                            </a>
                        </div>

                                            </div>

                </div>
                




                <div class="sideJobs col-lg-12 mb-5 catID">
                    <h3 class="sidebarHeadline">Job
                        <span> Opportunity</span>
                    </h3>
                    <!-- <img src="/img/identity.jpg" /> -->
                    <div class="jobopportunity-ad">
                        <!-- OpenX code start -->
                        <script type="text/javascript">
                            <!--//<![CDATA[
                            var m3_u = (location.protocol == 'https:' ?
                                'https://agile.pressflex.net/www/delivery/ajs.php' :
                                'http://agile.pressflex.net/www/delivery/ajs.php');
                            var m3_r = Math.floor(Math.random() * 99999999999);
                            if (!document.MAX_used) document.MAX_used = ',';
                            document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
                            document.write("?zoneid=13");
                            document.write('&cb=' + m3_r);
                            if (document.MAX_used != ',') document.write("&exclude=" + document.MAX_used);
                            document.write(document.charset ? '&charset=' + document.charset : (document.characterSet ?
                                '&charset=' + document.characterSet : ''));
                            document.write("&loc=" + escape(window.location));
                            if (document.referrer) document.write("&referer=" + escape(document.referrer));
                            if (document.context) document.write("&context=" + escape(document.context));
                            if (document.mmm_fo) document.write("&mmm_fo=1");
                            document.write("'><\/scr" + "ipt>");
                            //]]>-->
                        </script>
                    </div>

                    <div class="drinks-industry-recruitment mt-4">
                        <h3 class="sidebarHeadline">Drinks Industry
                            <span> Recruitment</span>
                        </h3>
                        </strong>
                        <!-- // TODO: !!!!!!!!! OpenX-ből jön vmi nyitott strong tag, azt illene eltüntetni, ezzel együtt !!!!!!!!!!!!! -->
                        <p>For more information about recruitment advertising online or within Drinks Retailing News magazine&nbsp;please contact:
                        </p>
                        <p>Erica Stuart on 01293 558 132
                            <br>email
                            <a style="color: #DA2028;" href="mailto:erica.stuart@agilemedia.co.uk">erica.stuart@agilemedia.co.uk</a>.</p>
                    </div>
                </div>







                <div class="sideEvents col-lg-12 catID">
                    <h3 class="sidebarHeadline">DRN
                        <span> Events</span>
                    </h3>

                    <!-- TODO: úgy látom ez még nincs meg, itt editáltam ebbe bele! más a kód mint az index.html-ben ~vega -->
                    <div class="upcomingEventsBox">

                        <ul class="drn-events-list list-unstyled">
                            <li class="media">
                                <a href="https://www.drinksretailingawards.co.uk/">
                                    <img class="mr-3 event-img img-fluid p-md-1" src="/images/events/dra2020.jpg" alt="Drinks Retailing Awards">
                                    <div class="media-body">
                                        <h5 class="mt-0 mb-1">
                                            Drinks Retailing Awards
                                        </h5>

                                    </div>
                                </a>

                            </li>
<!--
                            <li class="media my-lg-4">
                                <a href="">
                                    <img class="mr-3 event-img img-fluid p-md-1" src="/images/events/celebrate-british-beer.jpg" alt="Celebrate British Beer">
                                    <div class="media-body">
                                        <h5 class="mt-0 mb-1">
                                            Celebrate British Beer
                                        </h5>
                                    </div>
                                </a>
                            </li>
                            <li class="media my-lg-4">
                                <a href="http://www.drinksretailingnews.co.uk/news/categoryfront.php/id/177/International_Cider_Challenge.html">
                                    <img class="mr-3 event-img img-fluid p-md-1" src="/images/events/cider-challenge.jpg" alt="Cider Challenge">
                                    <div class="media-body">
                                        <h5 class="mt-0 mb-1">
                                            International Cider Challenge
                                        </h5>


                                    </div>
                                </a>
                            </li>
-->
                            <li class="media my-lg-4">
                                <a href="http://www.internationalbeerchallenge.com/">
                                    <img class="mr-3 event-img img-fluid p-md-1" src="/files/events_and_media_kit/IBC_logo_2020-01.jpg" alt="International Beer Challenge">
                                    <div class="media-body">
                                        <h5 class="mt-0 mb-1">
                                            International Beer Challenge
                                        </h5>
                                    </div>
                                </a>
                            </li>
                            <li class="media my-lg-4">
                                <a href="/news/fullstory.php/aid/16207/Think_Rum_2020.html">
                                    <img class="mr-3 event-img img-fluid p-md-1" src="/files/events_and_media_kit/Think_Rum_2020-01.jpg" alt="Think Rum">
                                    <div class="media-body">
                                        <h5 class="mt-0 mb-1">
                                            Think Rum
                                        </h5>
                                    </div>
                                </a>
                            </li>

                            <li class="media">
                                <a href="/news/fullstory.php/aid/17523/Think_Gin_2020.html">
                                    <img class="mr-3 event-img img-fluid p-md-1" src="/files/events_and_media_kit/Think_Gin_2020-01.jpg" alt="Think Gin">
                                    <div class="media-body">
                                        <h5 class="mt-0 mb-1">
                                            Think Gin
                                        </h5>
                                    </div>
                                </a>
                            </li>
                        </ul>

                        <!-- <ul class="upcomingEventsList">
                            <li>
                                <span>23 January, 2018</span>
                                <a href="/calendar/index.php#event853" class="upcomingEventsListElement">Australia Day Tasting London</a>
                            </li>
                            <li>
                                <span>24 January, 2018, 9:00 - 25 January, 2018, 18:00</span>
                                <a href="/calendar/index.php#event854" class="upcomingEventsListElement">International Bulk Wine and Spirits Show</a>
                            </li>
                            <li>
                                <span>25 January, 2018</span>
                                <a href="/calendar/index.php#event856" class="upcomingEventsListElement">Australia Day Tasting Edinburgh</a>
                            </li>

                        </ul> -->
                        <!-- <div class="upcomingClickHereLinks">
                            <p>
                                <a href="/calendar/">Click here to see all 11 events</a>
                            </p>

                        </div> -->



                    </div>
                </div>
                            </div>
        </div>
        <div class="footer"><p id="copyrightinfo" style="text-align: center;">&copy; Agile Media Ltd 2020. All rights reserved.<br />Registered Office:&nbsp;56-58 Church Walk, Burgess Hill, West Sussex, RH15 9AN.<br />Registered in England No. 6646125.VAT No. 938 4452 95</p></div>
    </div>

    <div class="ad skin"><script> PHPADS_showZone(44); </script></div>

    </body>

</html>
